Table of Contents

I. AWARD OVERVIEW ........................................................................................................................................... 4

- CONVENTIONS USED IN THIS GUIDE ........................................................................................................... 4
- NAVIGATION AND TOOLBARS ....................................................................................................................... 5
- AWARD HIERARCHY STRUCTURE .................................................................................................................. 5
  - Example of a Parent / Child Hierarchy ...................................................................................................... 7
- AWARDS WITH INCREMENTAL FUNDING ..................................................................................................... 8
- MULTI-YEAR PARENT / CHILD AWARDS ..................................................................................................... 8
- FUNDING PROPOSAL ...................................................................................................................................... 9

II. CREATE A NEW AWARD - PARENT .............................................................................................................. 12

- CREATE A NEW AWARD RECORD .................................................................................................................. 12
- LINK THE FUNDING PROPOSAL ..................................................................................................................... 13
- ADDING AWARD ATTRIBUTES AND DETAILS ........................................................................................... 15
  - Award Detail Tab ....................................................................................................................................... 15
  - Other Header Tab ....................................................................................................................................... 20
  - Money and End Dates Tab ......................................................................................................................... 25
  - Contacts Tab .............................................................................................................................................. 27
  - Reports Tab ............................................................................................................................................... 31
  - Terms Tab ................................................................................................................................................. 34
  - Special Review Tab ................................................................................................................................... 37
  - Investigator Tab .......................................................................................................................................... 38
  - Key Person Tab .......................................................................................................................................... 43
  - Comments Tab .......................................................................................................................................... 44
  - Subcontracts Tab ....................................................................................................................................... 47
  - Attachments Tab ....................................................................................................................................... 49
  - Other Tab ................................................................................................................................................... 50

- ADDING INDIRECT COST RATES ASSOCIATED WITH THE ACCOUNT ............................................................. 51
  - To Add IDC Rates ...................................................................................................................................... 53
  - To Remove IDC Rate Line .......................................................................................................................... 55

- ADDING COST SHARING ASSOCIATED WITH AN AWARD ........................................................................... 55
  - To enter Cost Sharing to the Award record .............................................................................................. 55
  - To add a Cost Sharing line .......................................................................................................................... 56
  - To Remove a Cost Sharing Line: ............................................................................................................... 58

- SAVE THE AWARD ......................................................................................................................................... 58
III. CREATING A CHILD AWARD ................................................................................................. 67
   o REVIEW/MODIFY THE PARENT AWARD ........................................................................ 67
   o CREATING A CHILD WITH NEW MONEY ...................................................................... 69
      ➢ Create the Child Award .................................................................................................. 70
      ➢ Add a New Funding Proposal .......................................................................................... 72
      ➢ Modify the Child Attributes/Details and Enter the Budget ........................................... 74
      ➢ Modify Indirect Cost Rates Associated with the Child Award ........................................ 85
      ➢ Remove Cost Sharing on the Child Award ......................................................................... 86
   o SAVE AND CLOSE OUT OF THE CHILD AWARD .............................................................. 87
IV. CHECK/ADJUST THE BUDGET ON THE PARENT ACCOUNT .................................................. 88
V. MODIFYING AWARD .............................................................................................................. 91
   o EDITING THE CURRENT AWARD SEQUENCE ............................................................... 92
   o CREATING A NEW AWARD SEQUENCE (NEW ENTRY) .................................................. 98
   o LINKING A NEW FUNDING PROPOSAL ........................................................................ 101
   o CHANGING ACCOUNT NUMBERS ON AWARDS .......................................................... 103
VI. UPDATING AN AWARD TEMPLATE ....................................................................................... 104
VII. AWARD CLOSEOUT ............................................................................................................. 109
   o TO UPDATE THE AWARD STATUS IN COEUS .............................................................. 109
   o TO UPDATE CLOSE-OUT COMMENTS ON AN AWARD RECORD .................................. 112
   o AWARD STATUS REPORTS ............................................................................................... 113
VIII. AWARD SYNC .................................................................................................................... 114
   o AWARD SYNC OVERVIEW ............................................................................................... 114
   o USING THE AWARD SYNC FEATURE ............................................................................ 114
      ➢ Contacts Tab ..................................................................................................................... 115
      ➢ Reports Tab ...................................................................................................................... 117
      ➢ Terms Tab ......................................................................................................................... 120
      ➢ Comments Tab ................................................................................................................ 122
   o MAINTENANCE TO SUPPORT AWARD SYNC FUNCTIONALITY .................................... 123
I. AWARD OVERVIEW

The Award Module maintains detailed information on sponsored project awards including a complete history of every change made to an award from notice through closeout. Coeus captures various pieces of information pertaining to the award; attributes, dollar and date information, and sponsor details. The system also stores reporting requirements (financial, technical, property, patents), terms and conditions, required cost sharing, special reviews (animals, human subjects, biohazards, etc.), indirect cost rates, and the award notice.

When Brown University receives an award, the details are entered in Coeus and a unique number is assigned. The Coeus award number is a 6-digit base number with a 3-digit extension (format: xxxxxxx-xxx). This award number is different from the FRS account number(s) and sponsor award number(s) that are associated with an award.

○ CONVENTIONS USED IN THIS GUIDE

These typographical conventions are used throughout this guide.

<table>
<thead>
<tr>
<th>Item</th>
<th>Convention</th>
<th>Example</th>
</tr>
</thead>
<tbody>
<tr>
<td>Menu and List item name / Icon that represents the same function</td>
<td>Bold, separated by “→”</td>
<td>Select Edit → Persons</td>
</tr>
<tr>
<td>Section of proposal record</td>
<td>Bold, red</td>
<td>Narratives Section</td>
</tr>
<tr>
<td>Screen, window, or tab name</td>
<td>Dotted underline</td>
<td>Proposal Development List Window</td>
</tr>
<tr>
<td>Field, checkbox, option icon, or key name</td>
<td>Bold and underline, blue</td>
<td>Proposal No. field</td>
</tr>
<tr>
<td>Note of interest</td>
<td>Note image</td>
<td><img src="image.png" alt="Note image" /></td>
</tr>
<tr>
<td>Tip</td>
<td>Light bulb image</td>
<td><img src="image.png" alt="Light bulb image" /></td>
</tr>
<tr>
<td>New Functionality/Enhancement</td>
<td>New sign</td>
<td><img src="image.png" alt="NEW" /></td>
</tr>
<tr>
<td>Start of each procedure</td>
<td>Bold and highlighted, grey</td>
<td><strong>PROCEDURE</strong></td>
</tr>
<tr>
<td>End of each procedure</td>
<td>Bold and highlighted, grey</td>
<td>End of Procedure</td>
</tr>
<tr>
<td>Field Definition</td>
<td>→ Field Name, blue</td>
<td>→ Proposal No.</td>
</tr>
</tbody>
</table>
NAVIGATION AND TOOLBARS

The Award Toolbar is located towards the top of the window, underneath the COEUS Main Toolbar.

COEUS Main Toolbar

Awards Toolbar

<table>
<thead>
<tr>
<th>Icon</th>
<th>Action</th>
<th>Icon</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="file" /></td>
<td>Create New Award</td>
<td><img src="image" alt="medusa" /></td>
<td>Medusa; Displays relationships between Awards, Proposals, and Subcontracts</td>
</tr>
<tr>
<td><img src="image" alt="correct" /></td>
<td>Correct an Award mistake</td>
<td><img src="image" alt="sort" /></td>
<td>Sort the Award entries in the displayed list</td>
</tr>
<tr>
<td><img src="image" alt="display" /></td>
<td>Display Existing Award in view-only mode</td>
<td><img src="image" alt="award" /></td>
<td>Award summary</td>
</tr>
<tr>
<td><img src="image" alt="make" /></td>
<td>Make a New Entry for an Award</td>
<td><img src="image" alt="search" /></td>
<td>Search for an Award entry</td>
</tr>
<tr>
<td><img src="image" alt="award hierarchy" /></td>
<td>Award Hierarchy for Parent/Child Awards</td>
<td><img src="image" alt="save" /></td>
<td>Save changes or Save data</td>
</tr>
<tr>
<td><img src="image" alt="notes" /></td>
<td>Add or Display Notes about an Award</td>
<td><img src="image" alt="close" /></td>
<td>Close the Award window</td>
</tr>
<tr>
<td><img src="image" alt="reporting" /></td>
<td>Reporting Requirements</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

AWARD HIERARCHY STRUCTURE

There are two types of awards in Coeus – Parent Awards and Child Awards.

- **Parent Awards**: The Parent award reflects the Notice of Grant Award and is linked to the Main Account No. [All Parent awards end with [-001] 3-digit extension, i.e. XXXXX-001.]

Coeus is the system of record for all awards received by Brown University. When a parent award is entered in Coeus, a 5-ledger account is created for that award in FRS.
About Account Create Program in FRS:

Each Night, the updates to the Award Module in Coeus are imported into FRS. For new accounts created, the Account Create Program will create a new account record and import all the award attributes from Coeus into FRS.

Each award has one Principal Investigator and one Lead Department that is responsible for the administration and requirements of that award.

→ **Child Awards**: are sub accounts associated with the Parent Award that are funded by the Parent NGA and have a separate Brown account number. Sub accounts (child accounts) may be created for various reasons, such as:

- Cross Departmental Award Administration
  (2 or more departments are working on one award and each dept. wants their own pot of money to spend from)
- Different types of expenses
  - Travel
  - Salaries
  - Subcontracts
  - Equipment
  - Tuition
- Different Indirect Cost Rates on one award, such as an REU Supplement (NSF – Research Experiences for Undergraduates)
- A large center grant (parent), that has multiple projects (child accounts)

[All Child Award Account Numbers end with a 3 digit extension of 002 or higher.]

When a child award is created it stems from the parent award and becomes part of that Award family. When an award is distributed into sub accounts (parent/children), the 6-digit award number remains the same, and the 3-digit extension
acts as a counter for each child created. For example, if the Parent award is 123456-001, then the first child award created is 123456-002 and so forth. The Child award is copied from the Parent award and the two awards are connected in Coeus.

The Parent award and the Child award make up the “Award Hierarchy”. The hierarchy maintains the relationship between the Parent and Child and can be viewed via the Money and End Dates Tab of either the Parent or Child Award.

**Sample Award Hierarchy in Coeus:**

> **Example of a Parent / Child Hierarchy**
> First the parent award is created. All dollars of the award are entered on the Parent award and then “distributed” to any child accounts created from the Parent. As funds are distributed from the parent award to the child, the distributable amount that remains in the parent award is reduced.

**Total vs. Distributed vs. Distributable:**
The Money and End Dates Tab has total, distributed, distributable views.

- **Total**: Total amount of money in that account
- **Distributed**: Money distributed out of an acct into a child acct
- **Distributable**: Money available in that account that can be distributed out of a parent acct. into a child acct.

All money can be distributed out of the parent, or some money may remain in the parent.

**Scenario: NIH Award for $1 million in year 1 / $100,000 distributed to Child Account:**
- Year 1 - $1,000,000 **Obligated** to the Parent / $3,000,000 **Anticipated** to come in.

<table>
<thead>
<tr>
<th>Year One</th>
<th>Obligated Total</th>
<th>Anticipated Total</th>
<th>Obligation Effective Date</th>
<th>Obligation Expiration Date</th>
<th>Final Expiration Date</th>
</tr>
</thead>
<tbody>
<tr>
<td>002455-001 : 527100</td>
<td>$1,000,000.00</td>
<td>$3,000,000.00</td>
<td>01-Jul-2011</td>
<td>30-Jun-2012</td>
<td>30-Jun-2014</td>
</tr>
</tbody>
</table>

- Year 1 - $100,000 Distributed to Child account. A new account is needed for the distribution of funds to another Investigator / Department.

<table>
<thead>
<tr>
<th>Child Account</th>
<th>Obligated Distributable</th>
<th>Anticipated Distributable</th>
<th>Obligation Effective Date</th>
<th>Obligation Expiration Date</th>
<th>Final Expiration Date</th>
</tr>
</thead>
<tbody>
<tr>
<td>002455-001 : 527100</td>
<td>$900,000.00</td>
<td>$2,700,000.00</td>
<td>01-Jul-2011</td>
<td>30-Jun-2012</td>
<td>30-Jun-2014</td>
</tr>
<tr>
<td>002455-002 : 527101</td>
<td>$100,000.00</td>
<td>$300,000.00</td>
<td>01-Jul-2011</td>
<td>30-Jun-2012</td>
<td>30-Jun-2014</td>
</tr>
</tbody>
</table>
• Notice the Obligated Distributable amount on the Parent account (527100) is at $900,000 since we distributed $100,000 to the child.

Year 2 & 3 of the award are considered incremental funding.

○ AWARDS WITH INCREMENTAL FUNDING

Many awards are granted continuations, renewals, and/or increments of funding over a period of time. A new sequence is created for each increment of funding and a transaction type is defined to explain the type of change being made to the award. If a new NGA is associated with a transaction being made, it will be uploaded in the attachments section.

Totals from previous sequences roll over to the next sequence. The end-user can see only the most current sequence of the award attributes but can view transactions in the history screen of the Money and End Date Tab and from sponsored projects reports from the data warehouse.

Sample of Award Sequences/Transactions in the History Section:

○ MULTI-YEAR PARENT / CHILD AWARDS

Parent awards that are incrementally funded may be connected to child awards that are incrementally funded as well. Award dollars are always funneled through the parent award first and then distributed to the child.

In OSP reporting, Awards always get counted at the Parent level, we do not include child account distributions in the count.

Scenario: NIH Award incrementally funded for $1 million for years 2 & 3:

- A New Sequence is added to the Award record whenever money is added.

- Year 2 - $1,000,000 Obligated to the Parent.

- Year 2 - $100,000 Distributed to Child account.
• Year 3 - $1,000,000 Obligated to Parent account / $100,000 distributed to Child Account.

### Money And End Dates History for Award - 002455-001

| Transaction Type | Award Sequence: 1 | | Award Sequence: 2 | | Award Sequence: 3 |
|------------------|-------------------|-------------------|-------------------|-------------------|
|                  | Change | Total | Distributable | Change | Total | Distributable | Change | Total | Distributable | Final Exp | Obf |
| 1. New           | 1,000,000.00 | 1,000,000.00 | 1,000,000.00 | 3,000,000.00 | 3,000,000.00 | 3,000,000.00 | 30-Jun-2014 | 01-Jul-2014 |
| 2. Distribution to Child | 0.00 | 1,000,000.00 | 900,000.00 | 0.00 | 3,000,000.00 | 2,700,000.00 | 30-Jun-2014 | 01-Jul-2014 |
|                  | 1. Incriment | 1,000,000.00 | 2,000,000.00 | 1,900,000.00 | 0.00 | 3,000,000.00 | 2,700,000.00 | 30-Jun-2014 | 01-Jul-2014 |
| 2. Distribution to Child | 0.00 | 2,000,000.00 | 1,800,000.00 | 0.00 | 3,000,000.00 | 2,700,000.00 | 30-Jun-2014 | 01-Jul-2014 |
|                  | 1. Incriment | 1,000,000.00 | 3,000,000.00 | 2,800,000.00 | 0.00 | 5,000,000.00 | 2,700,000.00 | 30-Jun-2014 | 01-Jul-2014 |
| 2. Distribution to Child | 0.00 | 3,000,000.00 | 2,700,000.00 | 0.00 | 5,000,000.00 | 2,700,000.00 | 30-Jun-2014 | 01-Jul-2014 |

○ **FUNDING PROPOSAL**

All new awards are linked to a proposal that is located in the Institute Proposal Module. Specific information from the Proposal populates the Award fields when the proposal is linked.

Upon Award set up several fields are automatically populated from the Institute Proposal record; **Title**, **Sponsor**, **NSF Code**, **Investigators**, **Special Reviews**, **Key Persons**, **Indirect Costs** and **Cost Sharing**.

The **Funding Proposal Section** in the Award Module does not have a separate tab; it is located in the **Details** drop down menu. This section contains a list of proposals that have been linked to this award.
The Funding Proposal Window will open and should have the Institute Proposals listed that have been linked to the award record.

- **Proposal** - the Institute proposal number.
- **Seq** - Award sequence generated when the proposal was added to the award record.
- **Type** - Proposal Type of the funded proposal.
- **PI** - Principal Investigator on the Institute Proposal record.
- **State Date** - State Date of the Proposal project (from Proposal Tab).
→ **End Date** - End Date of the Proposal project (from Proposal Tab).

→ **Direct Cost** - Total Direct Costs for the project (from Proposal Tab).

→ **Indirect Cost** - Total Indirect Costs for the project (from Proposal Tab).

→ **Total** - Total Direct Costs plus total Indirect Costs for the project (from the Proposal Tab).
II. CREATE A NEW AWARD - PARENT

Coeus is the system of record for all new awards received by Brown University. When a parent award is entered in Coeus, a 5-ledger account is created for that award in FRS. All changes to Coeus feed into FRS on a nightly basis.

The Award Module contains multiple fields of data that need to be entered throughout the various tabs / screens of the module. The process described below is to ensure that you include all fields of information when entering an award and explains the windows that are part of an Award entry.

O CREATE A NEW AWARD RECORD

PROCEDURE

1. Open the Award Module by clicking on the Maintain Award icon or select Maintain → Awards from the drop down menu.

The Award List Window opens with the Award Search Window displayed on top.

2. Close the Award Search Window by clicking the on the window or by clicking the [CANCEL] button.

3. Click the Create New Award icon or select Edit → New Award from the drop down menu.
4. The Select Proposal Window will open on top of the New Award record.

**End of Procedure**

**LINK THE FUNDING PROPOSAL**

All new awards are linked to a proposal that is located in the **Institute Proposal Module**. When first creating a new award record, the Select Proposal Window will automatically open above the New Award record.

**PROCEDURE**

1. Use the Select Proposal Window to search by various criteria to find the correct proposal that funds the award (e.g. Proposal Number, Title, or Investigator Name).
2. Click the [FIND] button or the <Enter> key to generate search results.

3. Highlight the Proposal that funds the award from the search results.

4. Click the [Ok] button. The Select Proposal Window will close, and select fields in the award record will automatically be populated by linking the funding proposal.

Specific information from the Proposal populates the Award fields when the proposal is linked.

The following fields default from the funding proposal, but should be checked for accuracy: **Title, Sponsor, NSF Code, Investigators, Special Reviews, Indirect Costs**, and **Cost Sharing**.
**End of Procedure**

○ **ADDING AWARD ATTRIBUTES AND DETAILS**

There are 13 tabs that make up the Award Details of the record. Some fields may have been automatically populated when the Funding Proposal was linked or by previous entries, but each tab should be completed according to the Notice of Grant award. To begin, start with the Award Tab and walk through each field and each tab moving from left to right.

➢ **Award Detail Tab**
This Tab contains general attributes about the Award.

---

**PROCEDURE**

1. Select the **Award Status** from the drop down list. *(Required Field)*

<table>
<thead>
<tr>
<th>Award Status</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Active</td>
<td>Indicates that the account is active.</td>
</tr>
<tr>
<td>Inactive</td>
<td>The account is not active due to various reasons; see comments field.</td>
</tr>
<tr>
<td>Pending/Advance</td>
<td>An advance request or an account that is requested prior to the receipt of the award notice.</td>
</tr>
<tr>
<td>Terminated</td>
<td>Indicates early termination of the award.</td>
</tr>
<tr>
<td>Closed</td>
<td>Indicates that the account is closed.</td>
</tr>
<tr>
<td>Hold</td>
<td>The account is not active due to various reasons; see comments field.</td>
</tr>
<tr>
<td>Modification Pending</td>
<td>Indicates that Brown is waiting for an amendment to an award.</td>
</tr>
<tr>
<td>Acct. in Variance; Final Rpts Pending</td>
<td>Multiple stages of the closeout process.</td>
</tr>
<tr>
<td>Final Pmt Pending; Final Rpts Pending</td>
<td>Multiple stages of the closeout process.</td>
</tr>
<tr>
<td>Status</td>
<td>Description</td>
</tr>
<tr>
<td>------------------------------------------</td>
<td>-------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Final Pmt Pending; Acct. in Variance</td>
<td>Multiple stages of the closeout process.</td>
</tr>
<tr>
<td>Final Pmt Pending; Acct. in Variance; Final Rpts Pending</td>
<td>Multiple stages of the closeout process.</td>
</tr>
<tr>
<td>Final Rpts Pending</td>
<td>Waiting on evidence that the required final report(s) have been submitted to the sponsor.</td>
</tr>
<tr>
<td>Acct. in Variance</td>
<td>Final expenditures on the financial records system do not agree with the Final Financial Reports submitted to the Sponsor. Waiting for the Department to process adjustments to agree with the signed report.</td>
</tr>
<tr>
<td>Final Pmt Pending</td>
<td>Awaiting final payment from the sponsor.</td>
</tr>
<tr>
<td>Reconciled Child</td>
<td>Child account that is ready to be closed, but is part of an ongoing parent award.</td>
</tr>
</tbody>
</table>

2. Enter the **Sponsor Award No.** as it appears on the Notice of Grant Award. This is case sensitive (ex: 5P42ES013660-02) *(Required by Brown- if the Sponsor did not issue a Sponsor Award No. enter N/A). (Required Field)*

   → **Sponsor Award No.** - The designation for the award assigned by the sponsor found on the Notice of Award.

3. Enter the **Account No.**, associated with the award. The account number is from the 5-ledger and is six digits. *(Required Field)*

4. The **NSF Code** defaults from the funding proposal. *(Required Field)*

   → **NSF Code** - The NSF designated field that defines the body of work. Detailed listing and definitions are located at [http://research.brown.edu/pdf/activity_code_definitions.pdf](http://research.brown.edu/pdf/activity_code_definitions.pdf).

   If you need to change the **NSF Code** selection, select the appropriate NSF Code from the drop down list.

5. The **Modification No.** should be left blank for new awards.

   → **Modification No.** - A designation number assigned by the sponsor indicating the most recent version or modification to the award.

6. Enter the **Effective Date** of the award as noted on the Notice of Grant Award. *(Required Field)*

   → **Effective Date** - The actual beginning date on the Notice of Award from sponsor.
• Example: Date Format-mm/dd/yy

7. Enter the **Begin Date** of the award as listed on the Notice of Grant Award. *(Required Field)*

   - **Begin Date** - The actual beginning date on the Notice of Award from sponsor.

8. Enter the **Execution Date only if indicated on the Notice of Grant Award.**

9. The **Sponsor** field defaults from the funding proposal. *(Required Field)*

   - **Sponsor** - The external funding agency that directly sponsors the activity. The sponsor enters into an agreement with the University to support research, instruction, public service, or other sponsored activities. Sponsors include federal, state, and local governments, private businesses, corporations, foundations, not-for-profit organizations, and universities.

   a. To Change the **Sponsor**, click the **Sponsor Search** icon next to the **Sponsor** field. The Sponsor Search Window will open above the New Award Window to allow you to search the Sponsor Table.

   b. Enter the name or part of the name of the Sponsor in the **Sponsor Name** field, (e.g *National*)

   c. Click the **[FIND]** button or the <Enter> key to yield the Sponsor Search results.

   d. Highlight the name of the Sponsor.
e. Click [OK] and the Sponsor field is automatically populated with the Sponsor Code number and the Sponsor Name.

10. Select the Activity Type from the drop down list- click on the gray arrow in the Activity Type field to select one of the activity types from the drop down menu. *(Required Field)*

<table>
<thead>
<tr>
<th>Activity Type</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Construction</td>
<td>Projects that involve construction.</td>
</tr>
<tr>
<td>Fellowship/Training Grants (Individuals)</td>
<td>An award made directly to an individual in support of specific educational pursuits. (The individual cannot be an employee of the granting organization.)</td>
</tr>
<tr>
<td>Instruction (Institutional Training Grants)</td>
<td>An award made directly to an individual in support of specific educational pursuits. (The individual cannot be an employee of the granting organization.)</td>
</tr>
<tr>
<td>Organized Research</td>
<td>Basic or applied research projects.</td>
</tr>
<tr>
<td>Other</td>
<td>Projects that do not fall into the other listed activity types.</td>
</tr>
<tr>
<td>Public Service</td>
<td>Projects which are intended to reach out to the greater community.</td>
</tr>
<tr>
<td>Student Services</td>
<td>Projects which focus on student life and services at Brown University.</td>
</tr>
</tbody>
</table>

11. Select the Award Type for the Award- click on the gray arrow in the Award Type field to select one of the Award types from the drop down menu.

<table>
<thead>
<tr>
<th>Subcontract Status</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Advanced</td>
<td>An account requested by a department prior to the receipt of the actual award.</td>
</tr>
<tr>
<td>Contract</td>
<td>A mechanism for the procurement of goods and services with a mutually binding legal relationship obligating both buyer (Sponsor) and seller (Recipient).</td>
</tr>
<tr>
<td>Cooperative Agreement</td>
<td>A support mechanism used when there will be substantial scientific or programmatic involvement by the Sponsor.</td>
</tr>
</tbody>
</table>
12. Select the **Account Type** for the award- click on the gray arrow in the **Account Type** field to select one of the Account types from the drop down menu. *(Required Field)*

<table>
<thead>
<tr>
<th>Account Type</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sponsored Project</td>
<td>Research, training, or instructional projects involving funds, materials, other forms of compensation, or exchanges of in-kind efforts from sources external to an institution and funded through awards or agreements.</td>
</tr>
<tr>
<td>Fabricated Equipment</td>
<td>Equipment that is fabricated from individual parts and built here on campus.</td>
</tr>
<tr>
<td>Core Grant Administration</td>
<td></td>
</tr>
<tr>
<td>Off Campus Account</td>
<td></td>
</tr>
<tr>
<td>Program Income</td>
<td>The income directly generated by sponsor project activity.</td>
</tr>
</tbody>
</table>

13. Enter the **CFDA No.** *(Catalog of Federal Domestic Assistance number)* for an award with a Federal sponsor.  
   - This field has a default period; therefore CFDA #12.345 can be entered as 12345.

14. Enter the **DFAFS No.** *(Departmental Federal Assistance Financing System)* on the Notice of Grant Award. This is a document number associated with an award under the DHHS Letter of Credit.

15. Select whether the **Sub Plan** *(Subcontracting plan)* is **Required or Not Required**. Click on the gray arrow in the **Sub Plan** field to select from the drop down menu. *(Required Field)*
The **Procurement Priority Code** field - *Currently Not Used.*

16. Enter the **Pre-Award Authorized Amount**, only if there is prior approval for pre-award spending.

17. Enter the **Pre-Award Effective Date**, only if there is prior approval for pre-award spending.

18. The **Title** defaults from the funding proposal. The title should reflect exactly what is on the Notice of Grant Award. If you need to change the Title, click in the **Title** field and edit. *(Required Field)*

The **Last Update** field is the last date the record was modified; populated by Coeus when the record is updated and saved.

The **Update User** field is the username of the last person that modified the record; populated by Coeus when the record is updated and saved.

**End of Procedure**

**Other Header Tab**
This tab contains miscellaneous sponsor, proposal deadline, and payment information about the award.

**PROCEDURE**

1. Select the appropriate **Template** from the drop down menu that contains the pre-defined standard terms and conditions for the Sponsor of the award. Click on the gray arrow in the **Template** field to select the appropriate award template from the drop down menu. If there is no applicable Template for the sponsor, *leave this field blank.*

   ➤ **Template** - Pre-programmed terms and conditions for a particular sponsor. The template will define the main Reports, Terms, and Comments on the award record.
The selected **Award Template** serves as the base information for various fields in the Award Module. The selected template populates all or some of the fields in the following tabs: Other Header, Contacts, Reports, Terms, and Comments tabs.

2. The **Prime Sponsor** defaults from the funding proposal, however if you select an award template, the **Prime Sponsor** field will change to the Prime Sponsor affiliated with the selected award template. *(Required Field)*

   → **Prime Sponsor** - Agency that is providing funds to the sponsor or contracting agency.

   The majority of templates have the Prime Sponsor as No Prime Sponsor, #000867.

   a. If you need to change the **Prime Sponsor** selections, click on the **Sponsor Search** icon next to the **Prime Sponsor** field.

   The Sponsor Search Window will open above the New Award Window to allow you to search the Organization Table.

   b. Enter the name or part of the name of the Sponsor in the **Sponsor Name** field, (e.g. *National*).
c. Click the [FIND] button or the <Enter> key to generate Sponsor Search results.

d. Highlight the name of the Sponsor.

e. Click [OK] and the Prime Sponsor field will automatically populate with the Sponsor Code and number of Sponsor selected.

If there is no Prime Sponsor you must enter #000867 for “No Prime Sponsor.”

3. Enter the Proposal Due for Non Competing Continuation for any non-competitive renewal proposal.

   →Proposal Due for Non Competing Continuation - Indicates the basis of the next due date for any non-competing renewal proposals. The selection choices include Not Required, At Expiration Date, or a various number of months/days prior to expiration date.

   • This field is populated by the selected Award Template; the field could purposefully be left blank dependent on the selected award template.

   • If there is no template selected and/or you need to adjust the Non Competing Continuation selection, click on the gray arrow in the field to select the appropriate basis for due date, e.g. At Expiration Date, Not Required or various number of days prior to expiration date.
4. Enter the **Proposal Due for Competing Renewal** for any competing renewal proposal.

→**Proposal Due for Competing Renewal** – Indicates the basis of the next due date for any competing renewal proposals. The selection choices include *Not Required, At Expiration Date*, or a various number of months/days prior to expiration date.

5. Enter the **Payment Basis** for the Award. *(Required Field)*

→**Payment Basis** - Indicates the base on which the funds are due to Brown University for the award.

- This field is populated by the selected Award Template.
- If there is no template chosen and/or you need to adjust the Payment Basis selection, click on the gray arrow in the **Basis** field to select from the drop down menu.

<table>
<thead>
<tr>
<th>Payment Basis</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Cost Reimbursement</td>
<td>Sponsor pays the full costs incurred in the conduct of work up to an agreed-upon amount. Reimbursement occurs after expenses are incurred.</td>
</tr>
</tbody>
</table>

**Other**

**Private Grants/Corporations and Foundations**

6. Enter the **Payment Method** for the Award. *(Required Field)*

- This field is populated by the selected Award Template.
- If there is no template chosen and/or you need to adjust the Payment Method selection, click on the gray arrow in the **Method** field to select from the drop down menu.
<table>
<thead>
<tr>
<th>Payment Method</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Advanced Payment Invoice</td>
<td>University standard invoice for predetermined amount at award commencement.</td>
</tr>
<tr>
<td>Automatic payment</td>
<td>Payment received from sponsor on a predetermined basis.</td>
</tr>
<tr>
<td>Cost Invoice with Certification</td>
<td>University standard invoice with signature.</td>
</tr>
<tr>
<td>Cost Invoice</td>
<td>University’s standard invoice.</td>
</tr>
<tr>
<td>Drawdowns dependent on expense activity</td>
<td></td>
</tr>
</tbody>
</table>
Final Invoice Due within - Number of days from the end date that you must submit a final invoice.

10. Enter any additional invoice instructions noted on the Notice of Award in the Invoice Instructions field.
   - This field is populated by the selected Award Template; the field could be left blank depending on the selected award template.
   - If there is no template chosen and/or you need to adjust the Invoice Instructions, click in the field and edit the instructions.

End of Procedure

Money and End Dates Tab
This tab stores information related to the funding of the selected award, as well as any child awards associated with the main award.

PROCEDURE

1. Select the Award Transaction Type from the drop down list.

<table>
<thead>
<tr>
<th>Award Transaction Types</th>
</tr>
</thead>
<tbody>
<tr>
<td>New</td>
</tr>
<tr>
<td>Modification</td>
</tr>
<tr>
<td>Supplement</td>
</tr>
<tr>
<td>Increment</td>
</tr>
<tr>
<td>No Cost Extension</td>
</tr>
<tr>
<td>Award Revision</td>
</tr>
<tr>
<td>Distribution to Child</td>
</tr>
</tbody>
</table>

2. Enter the Notice Date. The Date on the Notice of Grant Award (NGA); for subawards, date the agreement is signed.

   → Notice Date for Carry Forward - If we request carry forward - date on email or notice that carry forward has been approved


→ **Carry Forward under expanded authority** - (Competing Renewal) date on quarterly cash report.

3. Enter any **Comments** that provide a useful explanation of the selected Transaction Type.

4. Enter the **Obligated** amount the sponsor has made available for the initial funding period. *(Required Field)* – No Commas Needed.

5. Enter the **Anticipated** amount the University expects to receive over the course of the full grant cycle. *(Required Field)* - No Commas Needed.

6. Enter the **Oblg. Effective Date** - The Start Date of the award according to the Notice of Grant Award. *(Required Field)* - Date Format (mm/dd/yy).

7. Enter the **Oblg. Expiration Date** - The End Date of the current funding period according to the Notice of Award. *(Required Field)* - Date Format (mm/dd/yy).

8. Enter the **Final Expiration Date** - The Projected End Date of the performance period. *(Required Field)* - Date Format (mm/dd/yy).

You will enter the **Budget** and **Anticipated Funding**, [BUDGET], [ANT. FUNDING] buttons, AFTER the Award Details are completed (all 13 tabs).

---

**End of Procedure**

**Display Views for Money and End Dates:**

At the bottom of the Money and End Dates Tab, there are “View” buttons to customize the information you want to display, Total, Distributed, Distributable, Change and Dates. These customized views are especially useful with Parent/Child Awards.

<table>
<thead>
<tr>
<th>View: Total</th>
<th>Distributed</th>
<th>Distributable</th>
<th>Change</th>
<th>Dates</th>
</tr>
</thead>
</table>

The following details the various views for a Parent Award only:

**Total View** - displays the total **Obligated** and **Anticipated** amounts for the award.
**Distributed** - displays amounts that have been distributed from this account to another account (Child Award)

<table>
<thead>
<tr>
<th>Award #</th>
<th>Distributed</th>
<th>Anticipated</th>
<th>Obligation Effective Date</th>
<th>Obligation Expiration Date</th>
<th>Final Expiration Date</th>
</tr>
</thead>
<tbody>
<tr>
<td>003089-001</td>
<td>$0.00</td>
<td>$0.00</td>
<td>01-Jun-2013</td>
<td>30-Jun-2014</td>
<td>30-Jun-2015</td>
</tr>
</tbody>
</table>

**Distributable** - displays amounts that are available to spend on the account.

<table>
<thead>
<tr>
<th>Award #</th>
<th>Distributable</th>
<th>Anticipated</th>
<th>Obligation Effective Date</th>
<th>Obligation Expiration Date</th>
<th>Final Expiration Date</th>
</tr>
</thead>
<tbody>
<tr>
<td>003089-001</td>
<td>$100,000.00</td>
<td>$200,000.00</td>
<td>01-Jul-2013</td>
<td>30-Jun-2014</td>
<td>30-Jun-2015</td>
</tr>
</tbody>
</table>

**Change** - displays the amounts entered for Obligated or Anticipated amounts for the current sequence of the award.

<table>
<thead>
<tr>
<th>Award #</th>
<th>Obligated Change</th>
<th>Anticipated Change</th>
<th>Obligation Effective Date</th>
<th>Obligation Expiration Date</th>
<th>Final Expiration Date</th>
</tr>
</thead>
<tbody>
<tr>
<td>003089-001</td>
<td>100,000.00</td>
<td>200,000.00</td>
<td>01-Jul-2013</td>
<td>30-Jun-2014</td>
<td>30-Jun-2015</td>
</tr>
</tbody>
</table>

**Dates** - the [DATES] button defaults to on so that the Obligated effective, Obligated expiration and Final expiration dates are always displayed. If you click the [DATES] button a second time, the dates will not show on the screen and Amount Change and Total is displayed for both Obligated and Anticipated amounts.

**Award Status Color Codes:**

The Award Status selected in the Award Detail Tab sets the color code that is related to the Award number/Account number on the Money and End Dates Tab.

<table>
<thead>
<tr>
<th>Color</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Green</td>
<td>Award is ACTIVE.</td>
</tr>
<tr>
<td>Red</td>
<td>Award is CLOSED; all necessary reports are completed and the account has been set for deletion in FRS or In Close Out; meaning the Award is pending a final report, variance to be cleared, and/or other departmental reports.</td>
</tr>
<tr>
<td>Yellow</td>
<td>Award is Pending/Advance.</td>
</tr>
<tr>
<td>Blue</td>
<td>Award is on Hold.</td>
</tr>
</tbody>
</table>

**Contacts Tab**

This tab contains the organizational contacts of the Sponsor for the award.
At least **ONE** Contact must be added to the Award record. All contacts found on the Notice of Grant Award should be entered in this screen.

**PROCEDURE**

1. Click the [Add] button to enter a new award Contact. **(Required)**
   
   a. The Rolodex Search Window will open above the New Award Window, to allow you to search for the name of the contact.

   ![Rolodex Search Window](image)

   b. Enter the last name of the **Contact** that you are searching for in the **Last Name** field (e.g. *Sargenson*). You can also search by **Sponsor Name** to see all contacts listed in the Rolodex for that specific sponsor.
2. Select the **Contact Type** for the Contact. Click on the blue arrow in the **Contact Type** field to select one of the Contact Types from the drop down menu. *(Required Field)*

<table>
<thead>
<tr>
<th>Contact Type</th>
</tr>
</thead>
<tbody>
<tr>
<td>A-133 Audit Report Contact</td>
</tr>
<tr>
<td>Administrative Contact</td>
</tr>
<tr>
<td>Awarding Office Contact</td>
</tr>
<tr>
<td>Close-out Contact</td>
</tr>
<tr>
<td>Final Report Submission Address</td>
</tr>
<tr>
<td>Human Research Contact</td>
</tr>
<tr>
<td>Intellectual Property Contact</td>
</tr>
<tr>
<td>Organization Official</td>
</tr>
<tr>
<td>Other</td>
</tr>
<tr>
<td>Payment/Fiscal Reporting Contact</td>
</tr>
<tr>
<td>Procurement Reporting Contact</td>
</tr>
<tr>
<td>Property Office Contact</td>
</tr>
<tr>
<td>Report Submission Address</td>
</tr>
<tr>
<td>Subcontracting Reporting Contact</td>
</tr>
<tr>
<td>Subcontractor Contact</td>
</tr>
</tbody>
</table>

2. Select **Contents** from the table below to check their names:

<table>
<thead>
<tr>
<th>Contact Type</th>
</tr>
</thead>
<tbody>
<tr>
<td>A-133 Audit Report Contact</td>
</tr>
<tr>
<td>Administrative Contact</td>
</tr>
<tr>
<td>Awarding Office Contact</td>
</tr>
<tr>
<td>Close-out Contact</td>
</tr>
<tr>
<td>Final Report Submission Address</td>
</tr>
<tr>
<td>Human Research Contact</td>
</tr>
<tr>
<td>Intellectual Property Contact</td>
</tr>
<tr>
<td>Organization Official</td>
</tr>
<tr>
<td>Other</td>
</tr>
<tr>
<td>Payment/Fiscal Reporting Contact</td>
</tr>
<tr>
<td>Procurement Reporting Contact</td>
</tr>
<tr>
<td>Property Office Contact</td>
</tr>
<tr>
<td>Report Submission Address</td>
</tr>
<tr>
<td>Subcontracting Reporting Contact</td>
</tr>
<tr>
<td>Subcontractor Contact</td>
</tr>
</tbody>
</table>
The **Contact Details Section** is populated from the Rolodex entry for the individual selected with the hand icon.

**End of Procedure**

**Contact Tab Function Buttons:**

The following functions can be taken on a **Contact**: Delete, Sync to Template, Add & Sync, Modify & Sync or Delete & Sync.
Modifying a Contact:

Select the Contact you want to modify by clicking to the left of the Contact Type so that the Hand icon is next to the selected contact.

Click the [MODIFY] button; the Rolodex Search Window will open and you can search for the adjusted contact name.

Deleting a Contact:

Select the Contact that you want to delete by clicking to the left of the Contact Type so that the Hand icon is next to the selected contact.

Click the [DELETE] button; the contact will be removed from the record.

Sync to Template:

Click the [SYNC TO TEMPLATE] button to reset the Contact Tab to default to the contacts stored in the Award Template. *Syncing to an Award Template will delete previous entered data in this tab*

Presently, Contacts are not stored in the Award template; if you select this button [SYNC TO TEMPLATE] the award record will replace the existing contacts with what is stored in the award template; which is NOTHING.

The Add & Sync, Modify & Sync and Delete & Sync features will allow the users to make changes to the individuals listed and then sync those changes to child accounts associated with the award. (For details on how to use the new sync feature, see the specific Award Sync guide.) Currently Not Used.

Reports Tab

This tab contains information about reports related to the award.

If an Award Template was selected in the Other Header Tab, any reporting information affiliated with the chosen template will populate in the Reports Tab. It is important to review the reporting requirements for accuracy if they were populated by a selected template.

To Review the Reports that were populated from an award template, select/highlight the Report Class and look at the Report Type(s) listed below.
• The icon indicates that the Report Class has Report Types associated with it.

**To Enter Reporting Requirements Manually:**

**PROCEDURE**

At least one report type needs to be entered for each of the five Reporting Classes; there is a selection for None.

1. Select the **Report Class** by clicking on the Report Class Name. The Class indicates the category of the required reporting.

<table>
<thead>
<tr>
<th>Report Class</th>
</tr>
</thead>
<tbody>
<tr>
<td>Fiscal</td>
</tr>
<tr>
<td>Intellectual Property</td>
</tr>
<tr>
<td>Procurement</td>
</tr>
<tr>
<td>Property</td>
</tr>
<tr>
<td>Technical/Management</td>
</tr>
</tbody>
</table>

2. Click the [Add] button on the right hand side of the screen.
   
   a. The **Award Report Terms Window** opens above the **New Award Window**.
b. Select the Report Type that corresponds with the Report Class. Click on the gray arrow in the Type field to select one of the Report types from the drop down menu. (Required Field)

<table>
<thead>
<tr>
<th>Class Report Types</th>
</tr>
</thead>
<tbody>
<tr>
<td>Annual-SF425</td>
</tr>
<tr>
<td>Challenge Grant</td>
</tr>
<tr>
<td>Final</td>
</tr>
<tr>
<td>Final-SF425</td>
</tr>
<tr>
<td>Interim</td>
</tr>
<tr>
<td>None</td>
</tr>
<tr>
<td>SF 269 Expenditure Report</td>
</tr>
<tr>
<td>SF 272 Cash Transaction Report</td>
</tr>
<tr>
<td>SF-425 Cash Transaction Report</td>
</tr>
</tbody>
</table>

c. Select the Report Frequency that corresponds with the Report Type. Click on the gray arrow in the Frequency field to select frequency from the drop down menu. (Required Field) (Example: Annual, Monthly, 30 days after expiration, etc.).

→ Frequency - Indicates the rate of recurrence for the specified class of report.

d. OSP Distribution - Please select None - Currently Not Used.

e. Select the Report Frequency Base that corresponds with the Report Type. Click on the gray arrow in the Frequency Base field to select frequency from the drop down menu (Required Field) (Example: Expiration date of Obligation, Final Expiration Date, etc.).

→ Frequency Base - The base that the rate of recurrence for the specified class of report is calculated on.

Due Date - Currently Not Used.

Recipients - Currently Not Used.

End of Procedure

Report Tab Function Buttons:

The following functions can be taken on a Report Type: Modify, Delete, Sync to Template or Delete & Sync.
Modifying a Report Type:

Select the Report Type that is to be modified.

Click the [MODIFY] button; the Award Report Terms opens and adjustments to any of the fields can be made.

Delete a Report Type:

Select the Report Type that is to be deleted.

Click the [DELETE] button or the [DELETE TYPE] button; the Report Type will be removed from the record.

Sync to Template:

Click the [SYNC] button; the reports will be updated with the stored reports from the template selected on the Other Header Tab. When syncing the Reports, a message box will appear instructing the user to sync the Award contact information to the selected template.

Syncing to an Award Template will delete previously entered data in this tab.

Delete & Sync:

The additional function of the [DELETE &SYNC] button can be used to remove a report from the reports tab on the Parent award and also on Child accounts associated with the award. For further instructions on how to use the sync to child features please see the Award Sync Guide. Currently Not Used.

Terms Tab

This tab contains the Terms and Conditions for the award stated in the Notice of Grant Award.
If an Award Template was selected in the Other Header Tab, any terms and conditions affiliated with the chosen template will populate on the Terms Tab. It is important to review the terms and conditions for accuracy if they were populated by a selected template.

To Review the Terms that were populated from an award template, select/highlight each of the Terms categories and review the applicable terms:

- Equipment Approval
- Invention
- Other Approval/Notification Requirement
- Property
- Publication
- Referenced Documents
- Rights in Data
- Subcontract Approval
- Travel

The ![icon](icon.png) icon indicates that the Term category has applicable terms associated with it.

**Entering Terms and Conditions Manually:**

At least one term has to be set up for each category in order to save the award. If there are no specific terms for a particular category, select No Restrictions or No Clause from the selection list.

**PROCEDURE**

1. Select the Term category by clicking on the Term Name to add terms and conditions to that category:
2. Click the [SAVE] button. A Terms Window opens above the New Award Window. Select the Term and click [OK].

Use the <Ctrl> key to select more than one term at a time.

**End of Procedure**

**Terms Tab Function Buttons:**

The following functions can be taken on a Term by clicking on the corresponding button; Delete, Add & Sync, Delete & Sync and Sync to Template.
Deleting a Term:

Select the Term that is to be deleted.

Click the [DELETE] button; the Term will be removed from the record.

Sync to Template:

Click the [SYNC] button; the Terms will be updated with the terms stored in the award template.

Syncing to the Award Template will delete previously entered data in the terms tab and replace it with the terms stored in the template.

Add &Sync and Delete & Sync:

The additional features of [ADD & SYNC] and [DELETE & SYNC] can be used to add or delete terms in the Parent Award record and also on Child accounts associated with the award. Currently this function is Not Used by Brown. For further instructions on how to use the sync to child features please see the Award Sync Guide.

Special Review Tab

This tab contains information pertaining to research functions that require regulatory compliance review, such as human research participants, biohazards, etc.
Special Reviews are populated by Coeus when the funding proposal is linked, however, **they do not appear until the record is saved.** Special Review information is not changed on the award record. This information is used at proposal stage only to identify “Special Reviews” required. These “Special Reviews” are monitored outside of Coeus and information related to each special review (i.e. **Approval, Protocol No, Application Date** and **Approval Date**) fields are NOT Applicable at this time. If you notice during award set up that “Special Reviews” are noted on the PSAF but did not get added to the award from the funding proposal – Please Contact the Coeus Team.

→**Special Review** - A regulatory assurance requirement.

<table>
<thead>
<tr>
<th>Special Review Types</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Additional Personnel</td>
<td>Other IRB</td>
</tr>
<tr>
<td>Additional Space</td>
<td>Potentially Infectious Agents</td>
</tr>
<tr>
<td>Alterations</td>
<td>Potentially Patentable Information</td>
</tr>
<tr>
<td>Biohazards</td>
<td>Proprietary Information</td>
</tr>
<tr>
<td>Equipment</td>
<td>Radioactive Materials or Radiation Producing Equipment</td>
</tr>
<tr>
<td>Export Controls (ITARS/EARS)</td>
<td>Recombinant DNA</td>
</tr>
<tr>
<td>Fabricated Equipment</td>
<td>Select Agent</td>
</tr>
<tr>
<td>Generate Hazardous Waste</td>
<td>Stem Cell Research</td>
</tr>
<tr>
<td>Human Research Participants</td>
<td>Subcontract/IRB not required</td>
</tr>
<tr>
<td>IAA</td>
<td>Subcontract. IRB required</td>
</tr>
<tr>
<td>Laboratory Animal Care</td>
<td></td>
</tr>
</tbody>
</table>

→**Approval** - Populated with “Pending”, “Exempt” or “Approved.”

→**Protocol No.** - **Currently Not Used.**

→**Appl. Date** - **Currently Not Used.**

→**Appr. Date** - Only populates if “Approved” is selected under **Approval**.

 ➤ **Investigator Tab**
This tab contains information about the Award’s investigator(s) and the department(s) associated with the Award.
Investigator(s) and Lead Departments are populated by Coeus when the funding proposal is linked; verify both the PI and Lead Department to match the Notice of Grant Award.

If information carried over from the funding proposal does not match the Notice of Grant Award, make the necessary changes to the Investigator and/or Department.

If the Notice of Grant Award states different Investigators and/or Departments from what is listed in the Investigator Tab from the proposal, notify the Coeus Team.

→ Person Name - The name(s) of the investigator(s) for the award.

→ PI [checkbox] - Indicates whether the Investigator has primary responsibility for technical compliance, completion of the programmatic work, and responsible spending of sponsor funds. (Required Field)

→ Multi PI [checkbox] - Indicates whether the proposal submission has multiple PIs.

At this time, NIH is the only sponsor that utilizes Multi PI; please review your NIH opportunity for more eligibility and submission requirements. The Principal Investigator selected will be recognized as the Contact PI by NIH.

→ Faculty [checkbox] - Indicates whether the Investigator is a faculty member; this information is populated from BRU when the Investigator is selected.

→ % Effort - The percentage of the total effort (100%) of that individual, devoted to the award; calculated on an annualized basis. Currently only the Effort % will be required, the percent does not need to be split between the specific periods, this may change as business practices evolve.

- Academic Year Effort
- Summer Year Effort
- Calendar Year Effort

→ Lead [checkbox] - Indicates which department is the departmental unit with the overall administrative
responsibility for the award.

- **Number** - The Unit / Department number for the selected Investigator.
- **Name** - The Unit / Department name for the selected Investigator.
- **OSP Administrator** - Currently Not Used.
- **Award Administrator** - OSP’s Grants / Contracts Accountant for the award.

### Add/Delete Investigator to the Investigator Tab:

#### PROCEDURE

1. Click the [DELETE] button to remove the Investigator that is incorrect/needs to be changed. [If the Investigator is correct and you are adding another investigator, skip this step].

2. Click the [ADD] button to add an open field to the Investigator Tab; a blank line is open.

### End of Procedure

### To Add an Investigator from the Persons Table (Brown Employees):

#### PROCEDURE

1. Click the [FIND PERSON] button.

2. The Person Search Window will open above the New Award Window. Enter the Last Name of the Investigator in the **Last Name** field of the Search Window.

3. Click the [FIND] button or the <Enter> key to generate Person Search results.
4. Highlight the name of the Investigator to add to the record.

5. Click the [OK] button and the Person’s Name field will automatically populate with the selected information.

   After the Investigator is added, a check mark will appear in the Faculty box if the person is designated as Faculty in the Brown HR system.

   **End of Procedure**

**To Add an Investigator from the Rolodex (Non Brown Employees):**

**PROCEDURE**

1. To add an Investigator that is **NOT** a Brown University employee or that is **NOT** yet in the HR system, click the [ROLODEX] button.

2. The Rolodex Search Window will open above the New Award Window. Search the Rolodex for the Investigator name. Enter the **last name** in the Last Name field.

3. Click the [FIND] button or the <Enter> key to generate the Rolodex Search results.

4. Highlight the name of the Investigator.
5. Click the [**OK**] button and the **Person Name** field will be populated with the name selected.

Once the Investigator(s) information has been added make sure one of the investigators is listed as a PI. Put a check in the PI box that corresponds with the PI’s name.

Also, review the **Effort%** field. This field should contain the average effort over a year that the PI is committing to the project. (This is only needed for Brown employees).

Next make sure the **Lead Dept.** box is checked for the Unit that is responsible for administering the project.

---

**End of Procedure**

**To Add/Change a Department/Unit:**

**PROCEDURE**

1. Click the [**DELETE UNIT**] button to review the Department/Unit that is incorrect/needs to be changed.

2. Click the [**ADD UNIT**] button to Add/Change Department; this will open a field to insert the new Unit.

3. Click the [**FIND UNIT**] button, the **Unit Search Window** will open above the **New Award Window** to search for the department name.
4. Enter the Department/Unit Name or Department/Unit number in the appropriate field.

![Image of Unit Search]

5. Click [FIND] or <Enter> to generate the search results.

6. Highlight the name of the correct Unit/Dept. and click [OK].

![Image of Unit Search with highlighted name]

7. The Unit Number and Name will automatically populate the open field on the Investigator Tab. Select the Lead Unit check box if this new Unit is the Lead on the project.

![Image of Investigator Tab]

**OSP Administrator** – Currently Not Used.

- The award must be saved before adding an Award Administrator.

- Any changes to the Investigator Tab can be linked down to all child accounts associated with the award by using either the [SYNC TO CHILDREN] button or the [DELETE & SYNC] button. For further instruction on how to use the sync to children feature please see the Award Sync Guide.

**End of Procedure**

- **Key Person Tab**
  This tab is populated from the proposal development record and lists senior key personnel on the project.

  No additional data entry is required.
**Name** - The name of the Key person(s) or other individuals that contribute to the scientific development or execution of a project in a substantive way and cannot be readily replaced.

**Role** - The role the individual will assume on the project.

**%Effort** - The percentage of the total effort (100%) of that individual, devoted to the award; calculated on an annualized basis.

**Faculty** - This checkbox is directly linked to a Brown employees personnel record and will only be populated if they are listed as faculty.

**Unit Number** - New Functionality

**Unit Name** - New Functionality

**Comments Tab**

This tab contains information about various comments entered pertaining to the Award.

If an Award Template was selected in the Other Header Tab, any comments affiliated with the chosen template will populate the Comments Tab. It is important to review the terms and conditions for accuracy if they were populated by a selected template.
To Review the Comments that were populated from an award template, select/highlight each of the Comment Types and review the applicable comments:

The icon indicates that the Comment Type has Comments associated with it.

To Enter Comments manually:

**PROCEDURE**

1. Select the Comment type by clicking on the Comment name to add comments to that category.

<table>
<thead>
<tr>
<th>Comment Type</th>
</tr>
</thead>
<tbody>
<tr>
<td>Fiscal Report Comments</td>
</tr>
<tr>
<td>General Comments</td>
</tr>
<tr>
<td>Intellectual Property Comments</td>
</tr>
<tr>
<td>Procurement Comments</td>
</tr>
<tr>
<td>Property Comments</td>
</tr>
</tbody>
</table>

   The numbers in the parentheses next to each Comment Type relate to internal tables within Coeus.

2. Enter any applicable comments in the white Comments box.

3. Save after each entry to insure your comments are being saved.

**End of Procedure**

Comments Tab Functions:
The following functions can be taken on a comment by using the right hand buttons: **Sync to Template, History, Sync Hierarchy**

**Sync to Template:**

Click the [SYNC TO TEMPLATE] button if you want to update the Comments Tab with comments stored in the Award Template.

This action will delete any current comments and replace them with the stored comments from the Award Template.

**History:**

Click the [HISTORY] button to see the current state of the Comment, before you added an additional comment. A window will open displaying what was previously saved.

Click [CLOSE] to exit and return to comments tab.

**Sync To Hierarchy:**

Click the [SYNC TO HIERARCHY] button on the Parent award to sync changes to the associated child accounts. This function is **Not Currently Used by Brown.** For further instructions on how to use the sync to child account feature, please see the Award Sync Guide.
**Subcontracts Tab**

This tab contains information about subcontracts associated with the award.

There are two sections to the Subcontract Tab:

1. **Approved Subcontracts for this Award** – Anticipated subcontracts affiliated with the given award.
   - **Subcontractor Name** - The name of the sub recipient organization for approved subcontracts for the award.
   - **Amount** - The dollar amount approved for the specified subcontract.

2. **Subcontracts where this award is a Funding source** – Subcontracts that have been issued against the award; information pulled from Subcontract Module.
   - **Subcontractor Name** - The name of the sub recipient organization.
   - **Subcontract Code** - The unique identifying number of the subaward assigned by Coeus.
   - **Amount** - The amount available for the subcontractor.
   - **Status** - Current status of the Subcontract. The following are the status options that can be selected:
     - Active
     - Closed
     - Inactive
     - Pending
     - Terminated
     - Void

To Add an Approved Subcontract for an Award:

**PROCEDURE**

1. Click the [Add] button to enter the anticipated **Subcontractor Name**.
The Organizations Search Window will open above the New Award Window to search the Organization Table for the Subcontractor Name.

2. Enter the Subcontractor Name or part of the name in the Name field, e.g. *johns*.

3. Click the [Find] button or the <Enter> key to generate Organization search results.

4. Highlight the name of the Subcontractor.

5. Click the [Ok] button and the selected subcontractor information will automatically populate the Subcontractor Name field in the Award record.

6. Enter the Amount, dollar amount approved for the specified subcontract.

7. The Subcontract where this award is a Funding Source Section of the subcontracts tab should be blank for newly created awards. This field displays Subcontracts that have been issued against the award; information is pulled from the Subcontract Module.

End of Procedure
➢ **Attachments Tab**

This tab contains uploaded award documents; including the initial Notice of Grant Award, additional Award Modification, and other award related documents.

To Add a document to the Attachments Tab:

**PROCEDURE**

1. Click the [Add] button from the function list to the right of the screen. The Add Document Window will open.

2. Select the **Document Type** from the drop down menu.

3. Enter a **Description** of the document. A free text field that is only required when the document type "**Other**" is selected.

4. Click the [Ok] button to upload the document.

**End of Procedure**
Procedure for Uploading Documents:

Electronic Award Notices-Post Award will upload the attachment when they create/modify the record

- NIH-email from Front Desk Admin contains PDF-Post Award will upload the PDF document when the email is received.
- NSF- Award Notice is part of the email body with budget attached-Front Desk Admin will create a document of the email and budget and forward to Post Award_Marisa needs to confirm with Norm on this procedure

Non-Electronic Award Notices (Subcontracts)-Post Award requests Front Desk to scan document and upload to Award.

Notes about Voiding (Deleting) Award Documents:

Award Documents (Attachments) **CANNOT** be deleted from the Award record, they can only become **VOID**.

Void award attachments **CANNOT** be set to Active once they are set to Void. The PDF becomes grayed out and unable to be accessed.

Award notices display in chronological order of when they were uploaded. The most current document added to the attachments tab will be listed at the bottom.

Document Types **CANNOT** be changed once they are set. The document must be set to Void, then added again with the correct Type.

**Other Tab**

This tab contains custom fields’ specific to Brown University.

![New Award: 003003-001: Sequence: 1](image)

- **Box Number**- Indicates the address/box that an award’s ledger sheet gets distributed to based on the account number; only used if the default box number associated with the department is not the correct distribution address.
- **Overhead Base** by clicking the Search icon next to the **Overhead Base** field to look up the values. *(Required Field)*

**PROCEDURE**

1. Enter the **Box Number**
2. Select the **Overhead Base** by clicking the Search icon next to the **Overhead Base** field to look up the values. *(Required Field)*
3. Enter the **Rate Agreement Type** – New Functionality?

<table>
<thead>
<tr>
<th>Rate Agreement Values</th>
</tr>
</thead>
<tbody>
<tr>
<td>Standard Rate Agreement – 6-22-11</td>
</tr>
<tr>
<td>Non-Standard Rate Agreement</td>
</tr>
<tr>
<td>Rate Agreement/ No Exclusions</td>
</tr>
<tr>
<td>Training Grant Agreement</td>
</tr>
<tr>
<td>REU Agreement</td>
</tr>
</tbody>
</table>

4. Enter the **Sponsor Reference Number** located on the Notice of Grant Award; *if there is no number; enter N/A.* *(Required Field)*

End of Procedure

**ADDING INDIRECT COST RATES ASSOCIATED WITH THE ACCOUNT.**

Indirect Costs (Facilities and Administration Costs) are those that are incurred for common or joint objectives of the University and therefore cannot be identified readily and specifically with a particular sponsored project. The current rate agreement is located on the Office of Sponsored Projects website.

The Indirect Costs section of the Awards module does not have a separate tab. It is located by selecting Details → **Indirect Cost** from the drop down menu. Saving the award will prompt you to go to that section before you can save the record.

**Indirect Cost Rates** are populated by Coeus when the funding proposal is linked. Verify and/or update the rates and the projected years from the Notice of Grant Award.
**PROCEDURE**

1. To enter Indirect Costs, select **Detail → Indirect Cost** from the drop down menu.

   ![Indirect Cost Window](image)

   The **Indirect Cost Window** will open and will contain **Indirect Costs** listed from the funding proposal.

2. Make the necessary adjustments to the IDC Rate and/or Fiscal Year to any entries listed.

   - **Rate** - The Indirect Cost Rate determined by the University or Notice of Grant Award.
   - **Type** – *Currently Not Used*
   - **Fiscal Year** - The fiscal year for which the rate applies.
   - **Start Date/ End Date** - based on Brown Fiscal Year schedule of July 1st to June 30th.
   - **Campus** - Identifies whether the rates are the “On” or “Off” rate applied.
   - **Underrecovery** – *Currently Not Used*
   - **Source Account** - Must Enter a number (Ex: 1).
→ **Destination Account** - Must enter a number (Ex: 99999).

There should be an Indirect Cost Rate entered for each Fiscal Year of the Award. This applies to Awards that have IDC rates of 0% as well.

**End of Procedure**

➢ **To Add IDC Rates**

**PROCEDURE**

1. Click on the [Add] button; a new line will appear in yellow.

2. Enter the **Indirect Cost Rate** associated with the account. *(Required Field)* If there are no Indirect Costs you must enter 0%.

3. Select the **Type**: “Not Used at this Time” from the drop down menu. *(Required Field)*

![Image of Indirect Cost Rate Entry](image)

4. Enter the **Fiscal Year** for which the Rate applies. *(Required Field)*

5. Enter the **Start Date**, which may populate when the Fiscal Year is entered. If it does not, enter in (mm/dd/yyyy) format. *(Required Field)*

6. Enter the **End Date**, which may populate when the Fiscal Year is entered. If it does not, enter in (mm/dd/yyyy) format. *(Required Field)*
7. Select **On/Off** for **Campus** field. The default is **Off** campus, which must be changed. Click on the gray arrow and select **On** from the drop down list. *(Required Field)*

![Campus Field Selection](image)

The **Underrecovery** field - *Currently Not Used*

8. Enter the **Source Account** in the correct field - *Currently Not Used*, place holder must be a number—Enter #1.

9. Enter the **Destination Account** in the correct field - *Currently Not Used*, place holder must be a number—Enter #2.

FYI – The **Source Account** placeholder and the **Destination Account** placeholder cannot be the same number.

![Source and Destination Account](image)

10. Add any additional notes about the indirect costs in the **Comments** field.
To Remove IDC Rate Line

Select the IDC Rate line that you wish to delete, so that it is highlighted in yellow.

Click the [DELETE] button; the line will be deleted from the record.

Click the [OK] button to return to the Award details.

ADDING COST SHARING ASSOCIATED WITH AN AWARD

The Cost Sharing amount is the amount Brown University has agreed to provide in support of the sponsored project. This can include contributed effort and matching funds.

The Cost Sharing section of the Award Module is not a separate tab. It is located by selecting Details \(\rightarrow\) Cost Sharing from the drop down menu. To save the award record you must enter the Cost Sharing Section, or you will be prompted to do so before you are able to save the award.

Cost Sharing is populated by Coeus when the funding proposal is linked. Verify and/or update the Cost Sharing that has been approved by the department.

To enter Cost Sharing to the Award record:

PROCEDURE

1. Select Details \(\rightarrow\) Cost Sharing from the drop down menu.
2. The Cost Sharing Window will open and should have the Cost Sharing populated from the funding proposal. Make adjustments to the Cost Sharing entries as needed.

End of Procedure

➢ To add a Cost Sharing line

PROCEDURE

1. Click on the [ADD] button and a new line will appear in yellow.
The **Percentage** field is *Currently Not Used*; leave as is.

2. Select the **Cost Sharing Type** from the drop down list.

   - **Type** - Type of Cost Sharing (Equipment, Equipment Funded by VPR, F&A (indirect costs), F&A (Indirect Costs) Funded by VPR, Non-Brown C/S, System F&A C/S for TPO, Other Direct Costs, Salary &Fringe, NIH-CAP for tracking purposes).

3. Enter the **Project Year** for the Cost Sharing Type.

4. Enter the **Source Account**, which is the 5 ledger account number that will be responsible for funding the cost sharing.

5. The **Destination Account** field-*Currently Not Used* (must enter a number value - #1).

   - The **Source Account** and **Destination Account** CANNOT be the same number. The **Destination Account** must be unique for each project year of cost sharing.

6. Enter the Dollar Amount of Cost Sharing in the **Amount** field.
7. Add any additional notes about Cost Sharing in the **Comments** field.

**End of Procedure**

➢ **To Remove a Cost Sharing Line:**

Select the Cost Sharing line you wish to delete, it will be highlighted in yellow.

Click the [DELETE] button. A confirmation window will open asking you if you want to complete the action.

Click [YES]. The line will no longer appear in the cost sharing window.

○ **SAVE THE AWARD**

To save the award click the **Save** icon or select **File → Save** from the drop down menu.

○ **ADDING THE AWARD ADMINISTRATOR**

The Award Administrator is the OSP Grants/Contract Administrator responsible for the Award based on OSP’s Department assignments.

**PROCEDURE**

The Award Administrator field defaults to “**There is No Administrators for this Award**”; one needs to be added.

(Required Field)

The Award record must be **SAVED** before the Award Administrator can be added.
1. Once the award record is saved, click on the Investigator Tab.

2. Click on the [ADMINISTRATORS] button, the Award Unit Administrator Window will open.

3. Click the [Add] button to add the Award Administrator. The Person Search Window will open above the Award Unit Administrators Window.
4. Enter the last name of the Award Administrator that you are searching for in the Last Name field.

5. Click the [Find] button or the <Enter> key to generate the Person Search results.

6. Highlight the Person entry that has the role of Grants/Contracts Accountant on the Award record.

7. Click [Ok] and the Person’s associated record will populate in the Award Administrator Tab.
8. Click [Ok] in the Award Administrator Tab and the Award Administrator will populate on the Investigator Tab.

End of Procedure

- PROJECTED FUNDING FOR THE AWARD
  The Projected Funding is the total direct and indirect costs anticipated for the Award according to each period of the award for the total award period.

- The Award must be SAVED before entering Projected Funding details.

- Projected Funding is ONLY entered on the Parent Award/Main Account. DO NOT enter Projected Funding on Child/Sub Accounts.
➢ To Enter Projected Funding Details

**PROCEDURE**

1. Click on the Money & End Dates Tab. Navigate to the function panel to the right of the screen.

2. Click the [ANT. FUNDING] button.

The Anticipated Funding Distribution Window opens to enter the details for each period of the award.

The award Period is automatically defined by Coeus based on the Award Effective Date (entered in the Award Tab) and Final Expiration Date (entered in the Money & End Dates Tab).

3. Enter the Direct Cost and Indirect Cost for each period.
The Anticipated Total on the top of the window should match the Total Anticipated (Direct + Indirect) at the bottom of the window.

Click [Ok] to close out of the window and return to the Money & End Dates Tab.

Select File → Save from the menu bar or 📋 to save your changes.

End of Procedure

○ ADDING THE BUDGET FOR THE ACCOUNT

The Budget information provides a breakdown of Direct and Indirect Costs for the Account. The budget is based on the current funding period and must agree to the budget set for the account in FRS.

To Enter the Budget Details:

PROCEDURE

1. From the Money & End Dates Tab, click on the [Budget] button on the right hand side of the screen.

The Budget for Award Window will open above the Money & End Dates Tab.
2. Click the [NEW] button. The Award Budget: New In Progress Window will open above the Budget for Award Window.

Several fields will automatically populate from the information previously entered in the Money & End Dates Tab. They are:

- **Account No.**
- **Version**
- **Award No.**
- **Sequence No.**
- **Obligated Amount**
- **Budget Amount**
- **Start and End Dates**

The **Type** field will default to **New**: Do Not Change.

The **OH Rate Type** will default to **MTDC**: Do Not Change.
3. Click the [Add] button to enter the new budget information. Line 1 will be highlighted yellow for you to enter the information.

4. Double-Click on the **Cost Element** field to bring up the Cost Elements Window.

5. Select **Direct Costs (009000)** and click the [Ok] button.

6. Enter the **Direct Cost Amount** of this account in the **Change Amount** field. **No commas needed.**

7. Next, click the [Add] button and select **Indirect Cost (009980)** from the Cost Element Window and click [Ok].

8. Enter the **Indirect Cost Amount** in the **Change Amount** field. **No commas needed.**
9. Click the [Submit] button to save and post the new budget.

The budget CANNOT be modified once the Budget Status is Posted. To make changes to the budget, a new version needs to be created and adjustment amount entered in the Change Amount field.

10. A confirmation window will open asking if you want to “submit” this budget for approval. Click [Yes].

11. Close out of the Budget for Award Window by clicking the button or the icon.

The New Award (Parent) is complete. The account will be created in FRS the next day. Check the Account Create Report for accuracy.

End of Procedure
III. CREATING A CHILD AWARD

Child awards are sub accounts associated with the parent and funded by the Parent NGA. Sub accounts may be created to track specific spending, equipment purchases, cross-departmental award administration or differing Indirect Cost Rates from the Parent Award.

When a Child Award is created, it stems from the Parent Award and becomes part of that Award Family. All Parent Awards end with the [-001] 3 digit extension, i.e xxxxx-001.

The Child Award will have the same six-digit award number as the Parent Award, with a different 3 digit extension. Each Child will have its own 3 digit extension created in the order they were created. For example, if the Parent Award is 123456-001, the first Child Award created is 123456-002, the third is 123456-003 and so on.

Since the Child Award is a copy of the Parent Award and the two awards are connected in Coeus, the Parent Award needs to be reviewed/modified when creating a Child.

○ REVIEW/MODIFY THE PARENT AWARD

Child Awards are created by making a copy of the Parent Award. Since the majority of the Child Award fields will automatically populate from the Parent, it is important to review the data in the Parent Award for accuracy before creating a copy for the Child.

To Review the Parent Award for accuracy:

PROCEDURE

1. Open the Award Module by selecting Maintain → Awards from the drop down menu or by clicking the icon from the tool bar.

💡 If you are already in the Award Module, click the icon to bring up the Search Window.

The Award List Window opens with the Award Search Window displayed on top.
2. Enter search criteria for the award in the Award Search Window (ex: Award Number, Sponsor Name, Acct. Number, Award Title, PI).

3. Click the [FIND] button or the <Enter> key to generate the search results.

4. The Awards that match the search criteria will be listed in the Award List Window. Highlight the Award that you want to modify.

5. Click the Display icon on the toolbar. Double-click the Award or select Edit → Display Award from the drop down menu.

The Award will open in Display Mode. All fields will be grayed out.
6. Review all the award attributes throughout the tabs for accuracy.

Before creating a **Child Award**, determine whether the money being distributed down to the Child is from **current funds** on the Parent or **new money** that has been awarded to the Parent.

The funds that are associated with the Child Award are distributed directly from the Parent Award. Any dollar amounts obligated to the Child Award will be subtracted from the obligated amount of the Parent Award.

**End of Procedure**

**CREATING A CHILD WITH NEW MONEY**

**PROCEDURE**

1. First Close out of **Display Mode**, by clicking the **X** in the top hand corner.

To make this type of change to the Award, there must be a **New Sequence** to the record.

2. Click the **Award New Entry** icon on the toolbar or select **Edit → New Entry** from the drop down menu.
The next Sequence # will appear in the title bar of the Award New Entry Window.

**End of Procedure**

- **Create the Child Award**
  When a Child Award is created, it stems from the Parent Award and becomes part of that Award family. All Child Awards end with the 3-digit extension greater than [-001] (example: xxxxx-002).

**PROCEDURE**

1. Once you have completed Review and/or Modifying the Parent Award, close out of the Award by clicking the in the top hand corner.

The Award will be highlighted in the Award List Window.

2. Click the Award Hierarchy icon on the toolbar or select **Edit → Award Hierarchy** from the drop down menu.

3. The Award Hierarchy for Award Window opens above the Award List Window. Click on the [NEW CHILD] button to create the Child Award.
The Create Child Award Window opens above the Award Hierarchy for award Window.

4. Select the [COPY FROM PARENT] radio button as the basis to create the Child.

5. Click [Ok]. The Child award is created and opens in the Create Child Award Window in sequence.

Many Fields from the Parent Award copy over to the Child record. The following fields DO NOT COPY OVER:

- Funding Proposal
- Account (number) – Award Detail Tab
- Obligated and Anticipated Amounts – Money and End Dates Tab
- Budget
- Projected Funding
- Award Administrator – Investigator Tab
- Subcontracts – Subcontracts Tab
- Overhead Base – Other Tab

End of Procedure
➢ *Add a New Funding Proposal*

If the new money is coming from a new proposal, it must be linked to the records.

**PROCEDURE**

1. Select **Details → Funding Proposals** from the drop down menu.

   ![Funding Proposals Window](image1.png)

   The Funding Proposals Window will open.

   ![Select Proposal Window](image2.png)

   2. To add a proposal, click the **ADD** button. The Select Proposal Window opens. Enter the search criteria for the proposal. Click **FIND** to generate search results.

3. Highlight the proposal, and click **OK**.
Once the new proposal is added to the Award record, it will appear on the top of the funding proposal list. Next, the details of the Award modification can be made to the record.

Awards Tab:

4. Add the Modification number to the Modification No. field on the Awards Tab.

Money & End Dates Tab:

5. Enter the Obligated and Anticipated Dollars in the Money & End Dates Tab and make date adjustments in the corresponding fields.

a. Example 1: A new increment of funding ($100,000) is received for Parent Award, 000605-001. This increment is part of what is already anticipated for the award.

b. Enter $100,000 in the Obligated field. The Anticipated field is left $0.00 and the dates do not need to be adjusted.

6. Save the changes made to the Award by clicking on the Save icon or select File → Save from the drop down menu.
To display the Money and End Dates History:

7. In the Money and End Dates Tab, click the [HISTORY] button.

The Money and End Dates History Window will open and show the new $100,000.00 transaction created in Example 1. Notice that the history shows that the Parent Award now has $200,000.00 of distributable funds.

![Money and End Dates History Window](image)

Do Not enter the Budget on the Parent Award until after the money is distributed down to the Child award.

End of Procedure

➢ Modify the Child Attributes/Details and Enter the Budget

**PROCEDURE**

**Award Tab:**

1. Add the **Account No.**, and Modify the **Effective Date**, **Begin Date** and **Title** if needed.

![Award Tab](image)

2. The Child Award will need to be assigned an **Account Number**, *(Required Field)*

3. Make sure the **Effective Date** should reflect the starting date of this particular piece of the Award.
4. The Title should be adjusted to the new Title, (“___-REU Supplement”).

Other Header Tab:

5. Payment and Proposal Information should be the same as the Parent Award.

Money & End Dates Tab:

6. The Obligated Effective and Obligated Expiration dates are copied from the Parent Award. Check/Adjust the dates and add the Obligated and Anticipated amounts.

💡 The Money & End Dates Tab displays dollars and dates for the Parent Award and all associated Child Awards in the same screen.

When entering Obligated & Anticipated Amounts, Dates, Budget, Projected Funding and reviewing History, it is extremely important to be sure the account you are adjusting is highlighted in yellow and is the correct account.

a. Example 1- $50,000.00 is being distributed from the Parent account to the Child account; Enter $50,000.00 in both the Obligated and Anticipated amounts of the Child and adjust the dates if necessary.

b. Enter $50,000.00 in the Obligated Change field and $50,000.00 to the Anticipated Change field.

7. Enter the Transaction Type.
8. Save the changes made to the Money & End Dates Tab of the Award by clicking on the Save icon or select File → Save from the drop down menu.

To display the Money and End Dates History:

9. In the Money and End Dates Tab, click the [HISTORY] button.

The Money and End Dates History Window will open.

The History of the Child award shows the $50,000.00 Obligated amount as transaction number 2 within the Award Sequence 1 in the Money & End Dates Tab. Transaction 1 is when the Child was first created.

The History of the Parent award shows the $50,000.00 subtracted from the Obligated Distributable amount of the Parent award as transaction number 2 within Award Sequence 3 in the Money & End Dates Tab.

Add the Budget to the Child Award:

10. To Enter the Budget Details, highlight the Child Award and click the [BUDGET] button to the right of the Money and End Dates Tab.
a. The Budget for Award Window will open. Enter a new budget version to adjust the new budget.

b. Click on the [NEW] button. The Award Budget: New in Progress Window opens above the Budget for Award Window.

c. Click the [ADD] button.
d. Enter the new Budget Amt. in the **Change Amount** column (Direct and Indirect Costs).

e. Click the [**SUBMIT**] button. A confirmation message will appear, click [**YES**].

The **Total Obligated Distributable Amount** should equal the total **Budget Amount** of all Budget Versions.

Anticipated Funding **DOES NOT** get entered in Child Awards.

**Contact Tab:**

11. Make any necessary Additions/Changes to any Organizational contacts.

- Click the [**ADD**] button to enter a new Award Contact. Search the Rolodex; select the name from the generated results and highlight the name, click [**OK**].

  The name will populate in the **Name/Organization** field.

- Select the **Contact Type** from the drop down list. Repeat this process for all contacts that need to be added.

**Reports Tab:**
12. Make changes or additions to the report information related to the award.

![Screen Shot](image.png)

a. Click the [ADD] button to add a new Award Report. The Award Report Terms Window will open.

b. Select the **Report Type** from the drop down menu.

c. Select the **Report Frequency** and **Frequency Base** from their drop down menus.

d. In the **OSP Distribution** field: Select **None. Currently Not Used.**

**Due Date** - **Currently Not Used.**
The **Recipients** field would contain contacts that need to receive a copy of the selected report—Currently Not Used.

**Terms Tab:**

13. Make any changes/additions to terms and conditions information related to the award.

   ![Image of Terms Tab]

   a. Select the **Term** Category by click on the **Term Name** so that the name is highlighted.

   b. Click the [Add] button, the Terms Window opens above the Terms Tab.

   ![Image of Terms Window]

   Use the <Ctrl> key to select more than one term at a time.

   c. Click the [Ok] button to add the selections to the Terms Tab.

To Delete a Term highlight the **Term**, and click the [DELETE] button.

**Special Review Tab:**

This tab contains information pertaining to research functions that require regulatory compliance review, such as human research participants, biohazards, etc.
Special Reviews are populated by Coeus when the funding proposal is linked, however, they do not appear until the record is saved.

This information is not changed in the Award record. The special review information is used at proposal stage only to identify “special reviews” required. These “special reviews” are monitored outside of Coeus, as is information related to each special review.

Investigator Tab:

14. Make any additional changes/additions to the investigators and/or departments.

The Principal Investigators, Co-Investigators, and Lead Department are copied from the Parent Award. If the responsible Investigator or Lead Department for the Child account is different from the Parent, make the necessary changes.

a. Click the [ADD] button to add an Investigator. A blank Investigator line is created.

b. If the Investigator is an employee of Brown University, click the [FIND PERSON] button.
   - The Person Search Window will open to allow you to search the Brown directory. Enter the search criteria and click [FIND] to generate Person search results.
   - Highlight the selected name and click [OK], the person detail will be entered in the blank field.

c. If the Investigator is NOT an employee of Brown, click the [ROLODEX] button.
- The **Rolodex Search Window** will open to search for the Rolodex entries. Enter the search criteria and click [**FIND**] to generate search results.

- Click the [**OK**] button to add either the new Rolodex entry or New Person entry to the record.

d. Enter the Investigator’s Effort in the **Effort %** field.

e. Select the **PI checkbox** if the additional investigator is going to be the **Principal Investigator** on the project.

<table>
<thead>
<tr>
<th>Person Name</th>
<th>PI</th>
<th>Multi PI</th>
<th>Faculty</th>
<th>Effort %</th>
<th>Academic Year Effort</th>
<th>Summer Year Effort</th>
<th>Calendar Year Effort</th>
</tr>
</thead>
<tbody>
<tr>
<td>Suik, Justyna</td>
<td>X</td>
<td></td>
<td></td>
<td>15.00</td>
<td>.00</td>
<td>.00</td>
<td>.00</td>
</tr>
<tr>
<td>Quinn, Jennifer L.</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

f. If the **Principal Investigator** on the project has changed make sure the **lead unit** on the project is correct.

Each award has to have **ONE Lead Department** selected. The **lead checkbox** indicates that the selected department/unit is the lead department.

g. Select the name of the department/unit (the hand icon indicates the selected department), and click the box under the **Lead** column for the selected department.

<table>
<thead>
<tr>
<th>Lead Number</th>
<th>Name</th>
<th>OSP Administrator</th>
</tr>
</thead>
<tbody>
<tr>
<td>030120</td>
<td>Office of Sponsored Projects</td>
<td></td>
</tr>
<tr>
<td>013450</td>
<td>Geology</td>
<td></td>
</tr>
</tbody>
</table>

The **OSP Administrator** field is **Currently Not Used**.

**Key Person Tab:**

This tab contains information about the senior key people listed on the project.
This Tab will be completed automatically from the proposal development record. No additional data entry will be required at the Child Level.

Comments Tab:

This tab contains Comments that are defined and stored in the Award template, plus any additional comments that need to be added to the record.

Comments that are defined and stored in the award template are maintained at the Parent level of the hierarchy structure. If a comment is specific to the child award it can be added at this time.

15. Select the Comment Type by clicking on the Comment name to add comments to that category.

a. Enter any applicable comments or edit current comments in the white comments box.

b. Click Save.

Subcontracts Tab:

This tab contains information about subcontracts associated with the award.

16. Make any additions/changes to the Subcontracts Tab that are necessary.

a. To add a subcontract, click the [Add] button to enter the anticipated Subcontractor Name. The Organization Search Window will open above the tab.

b. Enter the search criteria and click [Find] or the <Enter> key to generate the search results.

c. Highlight the selected Organization Name. Click [Ok] and the field will automatically populate with the Subcontractor information stored in Coeus.
If you do not find the name of the Subcontractor in the Organization Search Window, email Coeus_Help@brown.edu for the name to be added to the Organization Table.

d. Enter the Amount, dollar amount approved for the specified Subcontract.

To delete a subcontract from the Approved Subcontracts for this Award section, highlight the name of the Subcontract and click the [DELETE] button.

Awards that have Subcontracts issued against them are listed at the bottom of the tab under “Subcontracts where this Award is a Funding Source”. The Subcontracts listed in this section cannot be deleted; they are linked to the Subcontract Module.

Attachments Tab:

This tab will contain a copy of the Award notice and any other important documents that need to be attached to the award record.

17. Make any additions/changes to the Attachments Tab that are necessary.

a. To Add an Attachment, click the [Add] button, the Add Document Window will open.

b. Select the Document Type from the drop down menu.
c. Add a **Description**.

d. Upload the document by selecting [BROWSE] button and search for the document.

e. Click [Ok] when upload is complete.

**Other Tab:**

This tab contains Brown specific fields.

![Image of a specific tab with fields: Box Number, Overhead Base, Sponsor Reference Number]

18. Add/Change the **Box Number** only if the default box number associated with the department is not the correct distribution address.

19. Change the **Overhead Base** by clicking the **Search** icon next to the **Overhead Base** field to look up the values.

20. Add/Change the **Sponsor Reference Number** located on the Notice of Grant Award; if there is not a number enter N/A.

**End of Procedure**

➢ **Modify Indirect Cost Rates Associated with the Child Award.**

When creating a New Award entry for the child account, either a new proposal or the proposal funding the Parent Award is linked to the Child Award. The Indirect Cost Rates on the proposal populates the IDC rates of the Award.

The Indirect Cost Rates for the Child account need to be reviewed or modified accordingly to match the rates associated with the Child account. At least one Indirect Cost Rate needs to be associated with an account. If the account has no indirect costs, then zero percent is entered in the first sequence of the award.

**PROCEDURE**

1. Select **Details → Indirect Cost** from the drop down menu, the **Indirect Cost Window** will open.
Indirect Cost Rates are populated by Coeus when a funding proposal is linked; if the proposal contained IDC’s verify both the rates and the projected years from the Notice of Grant Award.

2. To modify the IDC, click the field that needs to be modified.

3. To Add a new field, click [ADD], a new line will appear.

4. To Delete an IDC Rate, highlight the row that needs to be deleted and click the [DELETE] button.

End of Procedure

Remove Cost Sharing on the Child Award
All Cost Sharing is tracked at the Parent Award Level and is NOT entered on the Child Award.

Cost Sharing is populated by Coeus when a funding proposal containing cost sharing. This Cost Sharing NEEDS to be REMOVED from the Child Award.

PROCEDURE

1. To remove Cost Sharing, select Details → Cost Sharing from the drop-down menu. The Cost Sharing Window will open.

2. Highlight the row and click [DELETE] button, repeat until all years of Cost Sharing have been deleted.

End of Procedure
SAVE AND CLOSE OUT OF THE CHILD AWARD

PROCEDURE

1. To **Save** the Award, click the **Save** icon or select **File → Save** from the drop down menu.

2. To **Close** the Award, click the **Red** or the **Close** icon to close the Create Child Award Window and return to the Award List Window.

3. When the Child Award is complete, the last step in Creating a Child is to return to the Parent Award and adjust the Budget if necessary.

End of Procedure
IV. CHECK/ADJUST THE BUDGET ON THE PARENT ACCOUNT

**PROCEDURE**

1. Search, Select and enter the Parent Award; **Do Not** enter the Parent from the Money & End Dates Tab of the Child.

   ![Image of Award List and Money & End Dates Tab]

   Use the **EDIT** modification feature when adjusting the Budget on the Parent Award. The Budget Sequence should match the Award Sequence with the dollar modification.

2. Navigate to the Money & End Dates Tab on the Parent Award.

   ![Image of Correct Award: 600093-001: Sequence: 3, Parent Award Record, and Budget Tab]

3. Make sure the **Budget Amount** is **equal** to the **Total Obligated Distributable Amount**.

   ![Image of Budget Tab with Obligated Change and Notice Date]

   If previously budgeted money was distributed to a Child, dollars will have to be subtracted from the budget.

4. Click the **BUDGET** button, the Budget for Award Window opens where you are able to enter a **New Budget Version** to adjust the new budget.

5. **Example:**
a. In this example, $100,000 was added to the Parent and $50,000 was distributed to the Child. These transactions leave $50,000 left to add to the Parent award budget. A new Budget version for $50,000 needs to be added.

![Image](image_url)

b. Click the [NEW] button, the Award Budget: New in Progress Window opens above the Budget for Award Window.

![Image](image_url)

c. Enter the New Budget Amount in the Change Amount Column (Direct and Indirect Costs).

![Image](image_url)

The Total Obligated Distributable Amount should equal the total Budget Amount of all Budget Versions.

6. Click the [SUBMIT] button to Save and Post the new Budget.

- The Budget cannot be modified when the Budget Status is Posted. To make budget changes, a new Budget Version needs to be created and the adjustment amount is entered in the Change Amount Field.

7. A confirmation window will open “Do you want to Submit this Budget for Approval?” Click [YES].

8. Close out of the Budget for the Award Window by clicking the button or click the [CLOSE] button.
9. Click the [ ] or Close [ ] icon to close the Parent Award Window.

The New Award (Child) is complete & the Parent Award is updated. The account will be created in FRS the next day. Please check the Account Create Report for accuracy.

End of Procedure
V. MODIFYING AWARD

There are two different ways to modify awards in Coeus. The method of modification used is based on the type of modification which is being made to the Award. When an Award is first created it is assigned a Sequence number of 1. In general, Award Sequences should tie back to a Notice of Grant Award and will receive an Award Count in OSP reports. When a change has to be made to an Award, first determine what type of modification is needed. The following describes the Method of modification (Edit or New Award Sequence) and the Type of modification (attribute data, dollars, department/PI change).

Edit Function - 

The Edit function is used when you want to modify information that pertains to the current sequence of the award. It will preserve the history of dollars and dates of the Award, but changes to the other data fields will be overwritten for the given sequence that is modified.

This method should not be used when adding NEW MONEY or NEW DATES!!

Modifying Attribute Data - Changing award attributes, such as award title, NSF Code, etc., as an edit overrides the data that was previously entered in the sequence.

Modifying Dollars - Changing award dollars as an edit creates a new transaction in the Money and End Dates history WITHIN the sequence. It will not override previous financial data. This method should be used when making adjustments to the dollar amount of the given sequence. In addition, this transaction does not get and award count in reports.

Modifying Department/PI - Changing award Lead Departments or Lead PIs as an edit should only be done if it occurs WITHIN the same month that the award is created. Otherwise it is a two-step process administered by the Systems Team.

All Department/PI Changes need to be reviewed by the Systems Team before the change is made.

New Award Sequence (Award Entry) Function -

The New Award Sequence function is used anytime there is a new Notice of Grant Award with New Dates or Dollars; change in Department or PI; or if there is a need to preserve original award attributes for reporting purposes and/or the history of the award.

Modifying Attribute Data - Changing award attributes, such as award title, NSF Code, Etc. as new sequence will preserve the data that was in the previous sequence.

Modifying Dollars - Changing award dollars as a new award sequence creates a new award sequence in the Money & End Dates history. It will not override previous financial data. This method should be used when there is a Notice of Grant Award. The New Award Sequence receives an award count in reports.

Modifying Department/PI - All Department/PI changes need to be reviewed by the Systems Team before changes are made.
**EDITING THE CURRENT AWARD SEQUENCE**

The *Edit* function is used when you want to modify information that pertains to the current sequence of the award. It does not preserve a history of data; it *overrides* any information for the given sequence that is modified. *This method should not be used when adding new money or new dates!*

**PROCEDURE**

**To Begin:**

1. Open the *Award Record*, by clicking on the *Maintain Awards* icon or select *Maintain → Awards* from the drop down list.

2. Enter the search criteria for the Award in the *Award Search Window* (e.g. Sponsor Name, Account Number, Award Title, PI).
3. Click [FIND] to generate the Award Search results. The Awards that match the search criteria will be listed in the Award List Window. Highlight the Award entry that requires an edit modification.

4. Click the Edit icon on the toolbar, or select Edit → Correct Award from the drop down menu. The Award will open to the Correct Award Window and all fields will be modifiable.

5. Modify any Award attributes that need to be updated, including Dollar amounts or Dates that need to be adjusted within the current sequence. **REMEMBER: this form of modification is NOT used for NEW DOLLARS or NEW DATES.**

6. **Example:** An Award is incorrectly set up with $100,000.00 obligated and $500,000.00 anticipated. The Notice of Grant Award has $120,000.00 obligated in the first year and the same amount anticipated for the second year. $20,000.00 needs to be added to the original obligated amount and $40,000.00 added to the anticipated amount.

   a. Click on the Money and End Dates Tab. Enter $20,000.00 in the Obligated Amount Change field and $40,000.00 in the Anticipated Amount Change field.
b. Save the changes made to the Award by clicking on the **Save** icon or select **File → Save** from the drop down menu.

   *This entry becomes transaction number 2 within Award Sequence 1 in the Money and End Dates Tab.*

   ![Image of Money and End Dates Table]

   Any edit changes to **Obligated** dollars need to be adjusted in the **Budget** and edit changes to **Anticipated** dollars need to be adjusted in the **Anticipated Funding**.

### To Adjust Anticipated Funding:

7. Click on the **[ANT. FUNDING]** button on the right hand side of the Money and End Dates Tab. The Anticipated Funding Distribution Window will open to adjust the projected funding for each period of the award. The line that is highlighted in yellow is the editable line.
The Ant. Funding Distribution Window represents the full direct and indirect costs associated with the anticipated dollars of the Award.

a. Enter the adjusted **Direct Cost** and **Indirect Cost** for each Period.

The **Anticipated Total** on the top of the window should match the **Total Anticipated (Direct + Indirect)** at the bottom of the window.

b. Click [OK] to complete the Anticipated Funding Distribution Window.

To delete a period of Anticipated Funding, highlight the row and click the [DELETE] button.

Next Adjust the Budget if there was a change to Obligated dollars.

8. To enter **Budget** details click the [BUDGET] button on the right hand side of the Money and End Dates Tab.

The Budget for Award Window opens so that a new **Budget Version** can be entered to adjust to the budget to reflect the accurate budget amount.
a. Click on the [NEW] button. The Award Budget: New in Progress Window opens above the Budget for Award Window.

b. Enter the new Budget Amt. in the Change Amount column. Enter the distribution of Direct and Indirect Cost Elements in the corresponding Change Amount field.

c. Click the [SUBMIT] button to save and post the new budget entry.

d. A dialogue window will open; “Do you want to submit this budget for approval?” Click the [Yes] button.

*The Total Obligated Distributable Amount should equal the total Budget Amount of all budget versions.
e. Close out of the Budget for the Award Window by clicking the \( \mathbf{\times} \) button or the [Close] button.

Document the Dollar and Date changes in the NotePad:

The NotePad is a feature to document notes about the award. It should be used to share information that is important for individuals who have access to the Award.

9. To add a Note, click on the NotePad \( \mathbf{\square} \) icon in the toolbar while still in the Award.

![NotePad Interface]

The NotePad Window will open above the Award record. The left hand side displays the funding proposals of the award.

a. To create a new NotePad entry, click the Add New Row \( \mathbf{\square} \) icon or select Edit \( \rightarrow \) Add from the drop down menu.

b. Enter the text in the New NotePad entry text box; include the sequence number and transaction number that the note is in regards to.

![NotePad Text Entry]

Restricted View is Currently Not Used.

c. Click on the Save \( \mathbf{\square} \) icon to save the entry. Once saved, the text box will no longer be editable and a timestamp will appear at the top. Click the Red \( \mathbf{\times} \) to close out of the NotePad. You will return to the Correct Award Window.
To Save all changes made to the award, click on the Save icon or select File → Save from the drop down list. This will save the edited information. Click the Red or the Close icon to close out of the Correct Award Window.

The account will be updated in FRS the next day, check the Account Create Report for accuracy.

End of Procedure

CREATING A NEW AWARD SEQUENCE (NEW ENTRY)

The Create a New Award Sequence function is used anytime there is a NEW Notice of Grant Award, with new Dates and Dollars, a Change in Department or PI or if there is a need to Preserve Original Award Attributes for Reporting purposes and/or the history of the award. Creating a new sequence preserves the data that is in the previous sequence for reporting purposes.

PROCEDURE

1. To Create a New Award Sequences (New Entry)
   
a. Open the Award Module by clicking the Maintain Awards icon or select Maintain → Awards from the drop down menu.

   If you are already in the Award Module you can click the Search icon to bring up the Award Search Window.
b. Enter search criteria for the Award in the Award Search Window (e.g. Sponsor Name, Account Number, Award Title, PI).

c. Click the [FIND] button to generate Award search results. The Awards that match the search criteria will be listed in the Award List Window, highlight the Award entry that requires a new sequence modification.

d. Click the Award New Entry icon on the toolbar or select Edit → New Entry from the drop down menu. The Award will open and the next Sequence # will appear in the title bar of the Award New Entry Window and in the Sequence No. field.
2. Make Changes to the Award Attributes and/or Dollars & Dates

a. Navigate through each tab to enter the details of the award modification, select a **Transaction Type** on the **Money and End Dates Tab** that describes the type of changes being made.

b. Save the Award changes by clicking the **Save** icon or by selecting **File → Save** from the drop down menu.

c. Before closing out of the record, navigate to the **NotePad** and leave a note stating the sequence # created and the reason.

3. To Create a NotePad Entry

a. Click on the **NotePad** icon, the **Notes for Award Section**, click the **Add New Row** icon or select **Edit → Add** from the drop down and a new entry text field will open.

*Restricted View is Currently Not Used.*

b. Enter the text in the **New NotePad** entry text box; include the sequence number and transaction number that the note is in regards to.
c. Click the **Save** icon to save the **NotePad** entry.

![Image of Notepad]

A timestamp will be added to the entry and the text field will be un-editable once it is saved.

d. Click the **Red** icon to close out of the **NotePad** and return to the Award record.

4. Click the **Save** icon to save the changes or select **File → Save** from the drop down menu. Click the **Red** or the **Close** icon to close out of the Award record.

> The account will be updated in FRS the next day, check the Account Create Report for accuracy.

---

**End of Procedure**

---

**LINKING A NEW FUNDING PROPOSAL**

If the modification being made to the Award is to add **New Funding**, the new proposal will need to be added to the **Funding Proposal Section**. This type of modification will require a **New Sequence** or **New Entry**.

<table>
<thead>
<tr>
<th>PROCEDURE</th>
</tr>
</thead>
</table>

1. Once you have created a **New Sequence**, navigate to the **Funding Proposal Section** by selecting **Details → Funding Proposal** from drop down menu.
The Funding Proposal Window will open. Any proposals attached to the award will be listed in this window.

2. To add a new proposal, click the [ADD] button. The Proposal Search Window will open; enter the search criteria for the new proposal and click [FIND] to generate the search results. Highlight the selected proposal and click [Ok].

The most recent funding proposal will display on the top of the list.
Once the record is saved, a proposal CANNOT be deleted from the Funding Proposal Section. Contact the Systems Team if a proposal needs to be deleted from an Award.

3. The next step would be to modify the Dollar amounts on the Money and End Dates Tab to include the New Funding amounts and complete any other changes to the record.

End of Procedure

○ CHANGING ACCOUNT NUMBERS ON AWARDS

There are times when an award is set up in Coeus and FRS in the wrong account range. This mainly occurs when setting up Advance accounts and the full award information is not available.

Updating Coeus records with a new account:

To modify the award in Coeus:

<table>
<thead>
<tr>
<th>Advance Accounts</th>
<th>Active Accounts</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Create a New Sequence of the Award</td>
<td>1. Create a New Sequence of the Award</td>
</tr>
<tr>
<td>2. Change the Account number on the Award Tab</td>
<td>2. Change the Account number on the Award Tab</td>
</tr>
<tr>
<td>3. Enter the Obligated and Anticipated dollars</td>
<td>3. Select the Award Transaction Type as Administrative Award change</td>
</tr>
<tr>
<td>4. Complete the remaining fields of the award record</td>
<td>4. Enter a Comment about the change in account numbers being made</td>
</tr>
<tr>
<td>5. Enter a note in the notepad to detail the change of account numbers being made</td>
<td>5. Freeze the account in FRS and contact the department if expenditures need to be transferred</td>
</tr>
<tr>
<td>6. Freeze the account in FRS and contact the department if expenditures need to be transferred</td>
<td></td>
</tr>
</tbody>
</table>

When an account number is changed on an award that already has obligated dollars entered, the “old” account number is pulled into reports since the report is focusing on the sequence of the award record that had a dollar change.

Example:
Award 002485-001 was set up under account 529572 on April 1, 2011 and $147,893.00 dollars were obligated. On April 15th, the award record account was changed to 525435. In the Monthly report of awards and the Investigator Activity report, the old account number (529572) is displayed in the reports.

Solution:
Going forward, all internal award reports that have account information in the report should use the “Current Account Number” field rather than the Sequence Account Number field. As a result, we are always looking at the most current account number regardless of the time frame for which the report is run. The old account number is no longer searchable in Coeus and would not be used to identify the award.
VI. UPDATING AN AWARD TEMPLATE

When updating an existing award with an updated award template, it is important to make sure each section of the award record receives the change by syncing to the new template.

**PROCEDURE**

**To Update the Record:**

1. Search, select and open the award by creating a **new award sequence** of the record. Click **Award New Entry** icon or select **Edit → New Entry** from the drop down menu.

2. The award will open. Make any modifications necessary.
To Change the Template:

1. Navigate to the Other Header Tab.

   a. Select the Template.
   b. A confirmation message will appear click the [Yes] button.
2. Next, click on the Money and End Dates Tab.
   a. Select the Award Transaction Type from the drop down list.

   ![Award Transaction Type](image)

   b. Make any other additional changes to the Money & End Dates Tab. When complete, move on to the next part of the record.

3. Next, Click on the Contacts Tab:
   a. Add or Delete any Contacts that need to be updated.

   ![Contacts Tab](image)

   The Contacts Tab has a [SYNC TO TEMPLATE] button, DO NOT click this button. Contacts are not stored in the Templates. If updates need to be made to this tab, they should be done manually.

4. Next, navigate to the Reports Tab.
   a. To update this tab with report information from the new template, click the [SYNC TO TEMPLATE] button listed on the right hand side of the screen.
b. Once the [SYNC TO TEMPLATE] button is clicked, a Coeus confirmation window will open asking if you are sure you want to sync the report with the new template, click [YES].

The Reports Tab will update with the reports stored in the template. If no additional reports need to be added to this record, the update for this section is complete.

5. Next, navigate to the Terms Tab:

a. To update this tab with Terms from the new template, click the [SYNC TO TEMPLATE] button listed on the right hand side of the screen.

b. Once the [SYNC TO TEMPLATE] button is clicked, a Coeus confirmation window will open asking if you are sure you want to sync the terms tab to the new template, click [YES].
The Terms Tab will update with the Terms stored in the template. If no additional terms need to be added to this record, the update for this section is complete.

Next, review the Special Review, Investigator and Key Person tabs for accuracy and update as needed.

6. Then, navigate to the Comments Tab.

a. To update this tab with Comments from the new template, click the [SYNC TO TEMPLATE] button listed on the right hand side of the screen.

b. Once the [SYNC TO TEMPLATE] button is clicked, a Coeus confirmation window will open asking if you are sure you want to sync the Comments to the new template, click [YES].

The Comments Tab will update with Comments stored in the template. If no additional Comments need to be added to this record, the update for this section is complete.

Review the remaining tabs (Subcontracts, Attachments & Other) for accuracy, and update as needed.

The process of updating a template on an award record is complete.

End of Procedure
VII. AWARD CLOSEOUT

The process of changing the status of an Award begins with creating a New Sequence on the Award; selecting the new Award Status, from the drop down list located on the Award Tab of the award details screen; and changing the corresponding Transaction Type and adding a comment to the Comments field, both located on the Money and End Dates Tab of the Award details screen.

Coeus Award Status:

<table>
<thead>
<tr>
<th>Award Status</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Active</td>
<td>Indicates that the account is active.</td>
</tr>
<tr>
<td>Inactive</td>
<td>Account is not active due to various reasons. See comments field.</td>
</tr>
<tr>
<td>Pending/Advance</td>
<td>This is an advance request. An account is requested prior to the receipt of the award notice.</td>
</tr>
<tr>
<td>Terminated</td>
<td>Indicates early termination of the Award.</td>
</tr>
<tr>
<td>Closed</td>
<td>Indicates that the account is closed.</td>
</tr>
<tr>
<td>Hold</td>
<td>Account is not active due to various reasons. See comments field.</td>
</tr>
<tr>
<td>Modification Pending</td>
<td>Indicates that we are waiting for an amendment to an award.</td>
</tr>
<tr>
<td>Acct. in Variance; Final Rpts Pending</td>
<td>Account is in multiple stages of the closeout process.</td>
</tr>
<tr>
<td>Final Pmt. Pending; Final Rpts Pending</td>
<td>Account is in multiple stages of the closeout process.</td>
</tr>
<tr>
<td>Final Pmt. Pending; Acct in Variance</td>
<td>Account is in multiple stages of the closeout process.</td>
</tr>
<tr>
<td>Final Pmt. Pending; Acct in variance; Final Rpts Pending</td>
<td>Account is in multiple stages of the closeout process.</td>
</tr>
<tr>
<td>Final Rpts Pending</td>
<td>Waiting on evidence that the required final non-financial report(s) have been submitted to the sponsor.</td>
</tr>
<tr>
<td>Acct. in Variance</td>
<td>Final expenditures on the financial records system do not agree with the Final Financial Report submitted to the Sponsor. Waiting for the Dept. to process adjustments to agree with the signed report.</td>
</tr>
<tr>
<td>Final Pmt. Pending</td>
<td>Awaiting final payment from the sponsor.</td>
</tr>
<tr>
<td>Reconciled Child</td>
<td>When a child account is closed, but parent is still in pending closeout status.</td>
</tr>
</tbody>
</table>

○ TO UPDATE THE AWARD STATUS IN COEUS

**PROCEDURE**

1. First Search, Select and highlight the Award you would like to change

2. Once highlighted, either select the Award New Entry icon or select Edit → New Entry from the drop down menu.

Once the New Entry is selected, the Award will open in Modify mode, meaning the fields are now editable.

3. Find the Award Status field in the right corner of the Award Tab and select the appropriate Award status from the drop down list.
4. After the **Award Status** is changed, click on the **Money & End Dates Tab**.

5. Select the corresponding **Award Transaction Type** from the drop down list. The Award Status’ that have been added to Coeus are matched with a specific Transaction Type, outlined in the following table.

<table>
<thead>
<tr>
<th>Award Status</th>
<th>Transaction Type</th>
</tr>
</thead>
<tbody>
<tr>
<td>Modification Pending</td>
<td>Modification Pending</td>
</tr>
<tr>
<td>Final Pmt. Pending</td>
<td>In Close Out</td>
</tr>
<tr>
<td>Acct. in Variance</td>
<td>In Close Out</td>
</tr>
<tr>
<td>Final Rpts. Pending</td>
<td>In Close Out</td>
</tr>
<tr>
<td>Final Pmt. Pending; Acct. in Variance; Final Rpts Pending</td>
<td>In Close Out</td>
</tr>
<tr>
<td>Final Pmt. Pending; Acct. in Variance</td>
<td>In Close Out</td>
</tr>
<tr>
<td>Final Pmt. Pending; Final Rpts. Pending</td>
<td>In Close Out</td>
</tr>
<tr>
<td>Acct. In Variance; Final Rpts Pending</td>
<td>In Close Out</td>
</tr>
<tr>
<td>Closed</td>
<td>Administrative Award Change</td>
</tr>
</tbody>
</table>
The “Comments” added to the Comments field, should be a statement giving details or explanation for the status change. Keep in mind that comments should be written with the department in mind. These Comments are distributable in reports that departments see.

Examples of Comments:

<table>
<thead>
<tr>
<th>Account in Variance</th>
<th>Remove $500.00 from subcode 3010</th>
</tr>
</thead>
<tbody>
<tr>
<td>Use if child is in another dept</td>
<td>Encumbrance of $500.00 to be removed</td>
</tr>
<tr>
<td>Final Pmt Pending-</td>
<td>Parent is reconciled-child acct (5-12345) is in variance</td>
</tr>
<tr>
<td>Final Rpts Pending-</td>
<td>No comment unless “collection issue”</td>
</tr>
<tr>
<td></td>
<td>No comment unless specific reports-(faculty survey, student evaluation)</td>
</tr>
<tr>
<td></td>
<td>Or “Request #___ from sponsor-month/day/yr</td>
</tr>
</tbody>
</table>

Since Transactions comments will be distributed to departments, comments must be meaningful to the department!!

6. Save the changes to the Award record and the sequence update is complete.

One thing to keep in mind when making final updates of “Closed” to the record- When an Award has the status of “Closed”, FRS will not update

To Verify the Change:

7. Close out of the Award, double click to reopen.

   a. Click on the Money & End Dates Tab, click the [HISTORY] button to the right.

   b. The Money & End Dates History for Award Window will open. Notice sequence 3 and the selected Transaction Type that was chosen and the icon to the left containing comments. This update was successful.
End of Procedure

O TO UPDATE CLOSE-OUT COMMENTS ON AN AWARD RECORD

Comments made in the transaction comments field of the Money & End Dates Tab will be seen and distributed to departments. Since there is no way to modify a comment that has been previously posted, a new comment will need to be entered as an Edit to the record. This new comment should be modified to suit the department’s needs.

PROCEDURE

1. First Search, Select, and Highlight the Award you need to update the transaction comments.

2. Either select the Correct Award icon or select Edit →Correct Award from the drop down menu.

Coeus will keep the history of the previous comments entered. The New Comments entered, however, are the one that will appear on the Award Status Report that is distributed to department managers.

3. The award will be in Modify mode, navigate to the Money & End Dates Tab.

4. A Transaction Type must be selected. Select In Close Out (if that was the previous transaction type, select it again to signify the transaction is still pertaining to a status of close out).

5. Once the Transaction Type is selected, enter a NEW Comment. This is the comment that will appear on the Department Status report distributed to Department Managers.
6. When finished, save the award record and close out of the record.

End of Procedure

- **AWARD STATUS REPORTS**

The changes of Award Statuses play an important role in reports that are delivered to departments and senior management.

<table>
<thead>
<tr>
<th>Award Status Report Process:</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. The Report is sent to the Post Award Accountants on the last business day of every month.</td>
</tr>
<tr>
<td>2. Accountants review the report for accuracy and make changes to award record if necessary by the end of the day.</td>
</tr>
<tr>
<td>3. The report is then sent to department managers and senior management on the first day of every month.</td>
</tr>
</tbody>
</table>
VIII. AWARD SYNC

○ AWARD SYNC OVERVIEW

Award Sync—what fields Sync and How:

<table>
<thead>
<tr>
<th>Field Names – Contact Tab</th>
<th>Do Fields Sync to Children</th>
<th>How Does This Field Sync</th>
</tr>
</thead>
<tbody>
<tr>
<td>Add Contact</td>
<td>Yes</td>
<td>Add &amp; Sync Button</td>
</tr>
<tr>
<td>Modify Contact</td>
<td>Yes</td>
<td>Modify &amp; Sync Button</td>
</tr>
<tr>
<td>Delete Contact</td>
<td>Yes</td>
<td>Delete &amp; Sync Button</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Field Names – Reports Tab</th>
<th>Do Fields Sync to Children</th>
<th>How Does This Field Sync</th>
</tr>
</thead>
<tbody>
<tr>
<td>Add Report</td>
<td>Yes</td>
<td>Add → Sync checkbox</td>
</tr>
<tr>
<td>Delete Report</td>
<td>Yes</td>
<td>Delete &amp; Sync Button</td>
</tr>
<tr>
<td>Modify Report</td>
<td>Yes</td>
<td>Modify → Sync checkbox</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Field Names – Terms Tab</th>
<th>Do Fields Sync to Children</th>
<th>How Does This Field Sync</th>
</tr>
</thead>
<tbody>
<tr>
<td>Add Term</td>
<td>Yes</td>
<td>Add &amp; Sync Button</td>
</tr>
<tr>
<td>Delete Term</td>
<td>Yes</td>
<td>Delete &amp; Sync</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Field Names – Comments Tab</th>
<th>Do Fields Sync to Children</th>
<th>How Does This Field Sync</th>
</tr>
</thead>
<tbody>
<tr>
<td>Comments Added</td>
<td>Yes</td>
<td>Add Comment → Sync Hierarchy</td>
</tr>
<tr>
<td>Comments Deleted</td>
<td>Yes</td>
<td>Delete Comment → Sync Hierarchy</td>
</tr>
</tbody>
</table>

Award Sync Note: The remaining Money & End Dates, Other Header, Investigator, Key Person, Subcontracts, Attachments and Other tabs do not have fields that utilize the sync feature to make changes to child awards.

○ USING THE AWARD SYNC FEATURE

Navigate to the Award Module and Search, Select and Highlight the Parent Award.

Open the Parent Award, by creating a New Sequence.

Use the Award Sync feature for changes made to the Contacts, Reports, Terms or Comments tab that you would also like to be made to the child records.
Contacts Tab

PROCEDURE

1. Add, Modify or Delete a Contact and then “Sync” the changes to the child award by selecting the appropriate button to the right of the tab.

2. To Add & Sync a new contact, click the [ADD & SYNC] button. The Add and Sync to Child Award Window will open.

3. Select the Contact Type from the drop down list and click the Search icon to search the rolodex table for the new contact. Make the selections and click [OK]. The window will update with the new Contact Type and Name.

4. Then select whether you want the change to flow down to All Child Awards or only all Active Child Awards, by selecting the corresponding radio button.
5. When finished, click [Ok]. The Contact Tab of the Parent Award and the selected Child Awards will be updated.

To Delete & Sync a Contact:

1. Select a contact from the list on the Contacts Tab. Make sure the pointer icon is next to the contact you want to delete.

2. Click the [DELETE & SYNC] button, the Delete and Sync to Child Awards Window will open.

3. Determine if you want the change to flow down to All Child Awards or only All Active Child Awards. Click [Ok].

4. A Coeus confirmation window will open to verify that you want to delete a contact, click [Yes].

The contact will be removed from both the Parent Award and the selected Child Awards.

To Modify & Sync a Contact:
1. Select a contact from the list on the Contacts Tab. Make sure the pointer icon is next to the contact you want to modify.

2. Click the [MODIFY & SYNC] button. The Modify and Sync to Child Awards Window will open.

3. Modify either the Contact Type, or select a new contact from the rolodex by clicking the Search icon.

4. Determine if you want the change to flow down to All Child Awards or only All Active Child Awards. Then click the [OK] button.

The modification will be made to the Parent Award and the selected Child Awards.

**End of Procedure**

▶ **Reports Tab**
If a template was used to create the award, the Reports tab may be pre-populated with selected reports. If a change needs to be made to what is already listed in the tab, a user can either add or delete a report and the selected changes can be selected to flow down to any child awards.

**PROCEDURE**

To Delete & Sync a Report:

1. Select the Report Class and Type of Report from the left hand side of the tab that should be deleted making sure they are highlighted.
2. Click the [DELETE & SYNC] button on the right hand side of the tab, the Delete and Sync to Child Awards Window will open.

3. Determine if you want the change to flow down to All Child Awards or only All Active Child Awards and click the [OK] button. A confirmation window will open to verify the change, click [YES]. The change will be made to the Parent Award and the selected Child Awards.

To Add & Sync a Report:

1. Click the [Add] button from the right hand side of the tab. The Award Report Terms Window will open.
2. Select the **Type**, **Frequency**, **Frequency Base** and **OSP Distribution** (default is “None”).

3. If the Report addition should flow down to child awards, select the check box in **Sync to Children Section** of the window. Click [**Ok**] when finished.

   If the “**Add this report to child awards**” box was selected, the **Add and Sync to Child Awards Window** will open.

4. Select if you want the change to flow down to **All Child Awards** or only **All Active Child Awards**, click [**Ok**] when finished. The change will then be made to the Parent Award and the selected Child Awards.

   **To Modify & Sync a Report:**

   1. To **Modify** a Report, highlight the **Report Class** and **Type**, then click the [**Modify**] button. The **Award Report Terms Window** will open.
2. Make the necessary modification to the Report Terms. If the changes should flow down to Child Awards select the "Add this report to Child Awards" box.

3. Select to flow the changes down to All Child Awards or only All Active Child Awards and click [Ok].

The updates will be made to the Parent Award and selected Child Awards.

**End of Procedure**

➢ **Terms Tab:**
If an award template was used during award set up, the Terms Tab may be pre-populated with agency terms and conditions. If a change needs to be made, a term can either be Added or Removed. The changes can then flow down to any child awards

---

**PROCEDURE**

To Add & Sync a Term:

1. Select the **Term Category** and click the [ADD & SYNC] button.
2. The Add and Sync to Child Awards Window will open, select All Child Awards or only All Active Child Awards.

3. Click [Ok], a list of terms will open. Select additional terms and click [Ok].

The update will be made to the Parent and selected Child Awards.

To Delete & Sync a Term:

1. Select the Term Category and highlight the Description of the term you want to delete. Click the [DELETE & SYNC] button.
2. The Delete and Sync Child Award Window will open. Select the change to flow down to All Child Award or only All Active Child Awards. Click [Ok].

3. A confirmation window will open, click [Yes]. The change will be made to the Parent Awards and any selected Child Awards.

End of Procedure

➤ Comments Tab

If a template was used to create the award, the Comments Tab may be populated with selected statements that need to be considered or applied to the award. Updates can be made to the comments tab by either adding additional text or deleting an existing comment.

PROCEDURE

To Add & Sync a Comment:

1. Select the Comment Type from the list to the left of the tab.

2. Enter free form text in the Comments field.

To Sync the updated comment to the child award, click the [Sync Hierarchy] button.

3. The Sync to Child Award Window will open. Select All Child Awards or only All Active Child Awards. Click [Ok].

The Tab will update on the Parent Award and any selected Child Awards.

To Delete & Sync a comment:
1. Select the **Comments Type**. Highlight the selection of text to delete and use the backspace key to delete the text.

2. Click the [SYNC HIERARCHY] and select to flow changes down to All Child Awards or only All Active Child Awards.

The update will be made to the Parent Award and any selected Child Awards.

**End of Procedure**

**MAINTENANCE TO SUPPORT AWARD SYNC FUNCTIONALITY**

To use the sync feature to “Sync to Child Award”, the “Active” award status must be defined in the code tables of Coeus, so the system can identify which awards to update.

Defining the Award “Active” status is a two-step process.

**PROCEDURE**

1. **Code Table**

   1. Navigate to the Code Table by selecting Admin → Code Table from the drop down menu.

   2. Select Award from the list of tables, and then select Award Status.

A list of Award Status’s and their corresponding code numbers will be listed. Note which codes are considered “Active” awards.
2. Parameters

1. Navigate to the Parameters of Coeus by selecting Central Admin → Parameter Maintenance from the drop down menu (Only Application Administrators will have access to this drop down). The parameter that defines the “Active” award status is the Active_Award_Status

Active_Award_Status- This parameter supports the limiting function of the Sync to Child application; sync to child can be to All awards or limited to Only Active awards. Codes maintained in this parameter determine which award status’ are considered to be Active.

Only awards that have status’ that correspond with codes listed in the Active_Award_Status parameter will be considered to be Active.
OVERVIEW OF THE SYNC TO CHILD AWARD WINDOW

Sync to Options

1. All Active Child Awards: The following award statuses are defined as Active.
   a. Active
   b. Pending/Advance
   c. Modification Pending
   d. Acct. in Variance/Final Rpts Pending
   e. Final Pmt. Pending/Final Rpts Pending
   f. Final Pmt. Pending/Acct in Variance
   g. Final Pmt Pending/Acct in Variance/ Final Rpts Pending
   h. Accts in Variance
   i. Final Rpts Pending

2. All Child Awards: Updates all awards, including closed status.
   a. All Active status
   b. Inactive
   c. Closed
   d. Hold
   e. Final Pmt Pending
   f. Reconciled Child

Additional items:

Include Fabricated Equipment Accounts (Not Used at Brown).

Include Cost Sharing Accounts (Not Used at Brown).