Agenda – Proposal Development

→ Expanded Functionality and Coeus Mapping to the Federal Identifier Field [Field 4.a.] on the SF424 (R&R) Form
→ “Division” Field in a Proposal Person Record can now be Modified
→ Renamed Field in Person Details
→ Removal of Sponsor Specific Questions from the Yes/No Question Section
→ Coeus Premium – Narrative Upload Recalls the Last Folder
→ New Investigator Certification Process
→ Subaward Budgeting Enhancements
  → Ability to Upload Subaward Budgets in Coeus Lite
  → System Generated Subaward Line Items Based on the Details of the Subaward Budget Uploaded/Entered
  → Ability to Track Subaward Cost Sharing
→ Displaying Calculated Base Salary Amount on the R&R Budget Form
Agenda – Proposal Development

→ NRSA Training Grant Stipends Budgeting Enhancement
→ Comments Printing on the Coeus Budget Forms
→ New Grants.gov Forms
→ Narratives and Questionnaires Bookmarked in Brown Custom Print Forms
→ Other Coeus Proposal Development Changes
  → Date Field Display Changes
  → Updated Proposal Roles Window
  → Change in EIN Mapping for SF 424 (R&R) Form for NIH Submissions
  → Grants.gov Form Mapping Details Stored in the Questionnaire Section
→ Coeus Lite Changes
  → Coeus Lite Home Page Changes
  → New Proposal Summary Section
  → Science Code Section Added
  → Relocation of Validation Link
→ Submit Cost Sharing Flag Added as Data Override Option
Agenda – Institute Proposal, Award, & Subcontract Modules

- Uploading Attachments to Institute Proposal Record
- Process Change for Adding Award Attachments
- New Fields Available in Subcontract Module
- Current & Pending Report Enhancements
PROPOSAL DEVELOPMENT
MODULE UPDATES
EXPANDED FUNCTIONALITY AND COEUS MAPPING TO THE FEDERAL IDENTIFIER FIELD [FIELD 4.a.] ON THE SF424 (R&R) FORM
Overview

- The system has been enhanced to allow the **Federal Identifier Field** [field 4.a.] on the SF 424 (R&R) Form to be populated regardless of the proposal submission type.

- This enhancement was created to meet various Agencies’ Funding Opportunity Announcement requirements (e.g. **DOD Agencies request field 4.a. to include information for “New” Submissions**).
Federal Identifier Field – Mapping Logic

For Changed/Corrected Applications and Proposal Types of Resubmission and/or Renewal:

**Sponsor Proposal No:** field in Coeus will map to **Field 4.a. Federal Identifier** on the SF 424 (R&R) Form
For Proposal Types of New or Pre-Proposal submitted to ALL Agencies EXCEPT NSF:

**Agency Division Code** field in Coeus will map to **Field 4.a. Federal Identifier** on the SF 424 (R&R) Form.
“Division” Field in a Proposal Person Record can now be modified.
The **Division field** in the Person Details can now be modified for individuals in the Proposal record.
RENAMED FIELD IN PERSON DETAILS
Overview

- In the Person Details, the **ERA Commons User Name field** is now labeled **Agency Credentials**.
Removal of Sponsor Specific Questions from the Yes/No Question Section
Overview

- Sponsor Specific YNQs have been moved to the Questionnaire Section → Grants.gov Questions Questionnaire

- Only Brown University’s Institutional and Regulatory Questions will appear in the Yes No Questions Section of the Proposal (0B Questions only)

- Non-Federal/Non-Grants.gov Proposals will no longer require Sponsor Specific Grants.gov questions to be answered
Accessing the Grants.gov Questions Questionnaire

Coeus Premium

1. Select **Edit → Questionnaire** from the Menu Bar of the Proposal Development Record

Coeus Lite

1. Click on the **Grants.gov Questions link** in the left hand navigation panel of the Proposal
# Accessing the Grants.gov Questions Questionnaire

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Proposal Questionnaire Section</strong> will open. 2. Click on the Grants.gov Questions Questionnaire and complete the questionnaire as you usually would.</td>
<td><strong>Grants.gov Questions Section</strong> will open. 2. Complete the questionnaire as you usually would.</td>
</tr>
</tbody>
</table>
Important Things to Remember

If a Proposal is “In Progress” status at the time of Coeus 4.5.1 Upgrade and ALL the Yes No Questions are answered then -

**After** Coeus 4.5.1 Upgrade:

- ALL the Yes No Questions will still appear in the **Yes No Questions Section** of the Proposal
- If it is a Federal/Grants.gov Proposal you will need to navigate to the **Questionnaire Section** of the Proposal and complete the **Grants.gov Questions Questionnaire**
**Important Things to Remember**

If a Proposal is “In Progress” status at the time of Coeus 4.5.1 Upgrade and the Yes No Questions are NOT answered then -

| After Coeus 4.5.1 Upgrade: | → Only Brown University’s Institutional and Regulatory Yes No Questions will appear in the **Yes No Questions Section** of the Proposal  
→ If it is a Federal/Grants.gov Proposal you will need to navigate to the **Questionnaire Section** of the Proposal and complete the **Grants.gov Questions Questionnaire** |
Important Things to Remember

If a Proposal is in “Approval in Progress” status at the time of Coeus 4.5.1 Upgrade and it is Federal/Grants.gov submission then -

**After** Coeus 4.5.1 Upgrade:

- The Proposal will need to be rejected
- ALL the Yes No Questions will still appear in the Yes No Questions Section of the Proposal
- You will need to navigate to the Questionnaire Section of the Proposal and complete the Grants.gov Questions Questionnaire
Important Things to Remember

If a Proposal is in “Rejected” status at the time of Coeus 4.5.1 Upgrade and it is Federal/Grants.gov submission then -

- **After** Coeus 4.5.1 Upgrade:
  - ALL the Yes No Questions will still appear in the **Yes No Questions Section** of the Proposal
  - You will need to navigate to the **Questionnaire Section** of the Proposal and complete the **Grants.gov Questions Questionnaire**
## Important Things to Remember

If you **copy** a Proposal that contains **ALL** the Yes No Questions answered *(e.g. Proposal Submitted BEFORE 4.5.1 Upgrade)* and it is Federal/Grants.gov submission then -

<table>
<thead>
<tr>
<th>After Coeus 4.5.1 Upgrade:</th>
</tr>
</thead>
<tbody>
<tr>
<td>→ The new proposals will contain <strong>ALL</strong> the Yes No Questions in the <strong>Yes No Questions Section</strong> of the Proposal</td>
</tr>
<tr>
<td>→ You will need to navigate to the <strong>Questionnaire Section</strong> of the Proposal and complete the <strong>Grants.gov Questions Questionnaire</strong></td>
</tr>
</tbody>
</table>

After 4.5.1 Upgrade, the Grants.gov Questions Questionnaire is the official source for Sponsored Related Questions for a Proposal Record.
If you use a Coeus template to create your proposals with the Yes/No questions answered, you should create a new Coeus template after the Coeus 4.5.1 Upgrade.
COEUS PREMIUM – NARRATIVE UPLOAD RECALLS THE LAST FOLDER
Overview

- Narrative upload function in Coeus Premium now will recall the last folder from which an upload was obtained.

- This eliminates the need to repeat the search for files to be uploaded for a proposal as the last accessed folder will automatically open when clicking on the [Upload] button in the Add Module Window in the Narrative Section of the Proposal.
NEW INVESTIGATOR CERTIFICATION PROCESS
Overview

- Web-based tool to capture electronic certification for Proposals
- Provides a method to notify individuals identified as Investigators in a Proposal Development Record and solicits their certification by providing a link to a web based Certification Questionnaire
- The Proposal Aggregator will have the right to proxy certify every proposal person in case the investigators are unable to log into Coeus
# Proxy Certification Process

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. In the <strong>Investigator Tab</strong>, click on the [Certify] Button.</td>
<td>1. In the <strong>Investigators/Key Persons Section</strong>, click on the [Certify] Button.</td>
</tr>
</tbody>
</table>

---

![Image of Proxy Certification Process](image.png)
Proxy Certification Process

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>Upon clicking on the [Certify] Button, a new Internet Browser Window will open asking you to login to Coeus Lite.</td>
<td>2. User already in Coeus Lite</td>
</tr>
<tr>
<td>2. Enter your User Name and Password and click on the [Login] Button.</td>
<td></td>
</tr>
</tbody>
</table>
Proxy Certification Process

Upon Login, a Certification Page will open for the individual you selected.

3. Answer the questions and click on the [Save] button at the bottom of the page.

Upon clicking on the [Certify] button, a Certification Page will open.

3. Answer the questions and click on the [Save] button at the bottom of the page.
## Proxy Certification Process

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
</table>

4. Once the Certification is complete and saved, the system will identify who answered the questions and provide a time stamp in the header of the Certification Questionnaire.
Proxy Certification Process

5. To print the certification, click on the [Print] button at the bottom of the page.
### Aggregator Actions Required for PI Self-Certification Process

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select <strong>Action</strong> → <strong>Send Notification</strong> from the Menu Bar.</td>
<td>1. In the <strong>Investigators/Key Persons Section</strong>, click on the [<strong>Send Notification</strong>] Button.</td>
</tr>
</tbody>
</table>

---

**Diagram:**
- **Coeus Premium**:
  - Action Menu
  - Send Notification

- **Coeus Lite**:
  - Investigator/Key Study Personnel Details
  - Send Notification Button
  - Investigator/Investigator Key Study Personnel List
Aggregator Actions Required for PI Self-Certification Process

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>Send Notification Window will open.</td>
<td></td>
</tr>
</tbody>
</table>

2. You can select:
   - Select **All/None** to select All or None of the individuals; OR
   - **Manually click a check-box** under the Select column to pick individuals

3. Click on the **Send** button to send the notification.
# Aggregator Actions Required for PI Self-Certification Process

<table>
<thead>
<tr>
<th></th>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Upon clicking on the [<strong>Send</strong>]</strong> button you will get a message stating that ‘All Notifications are Sent’<strong>.</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Once the Notifications have been sent, the date and time of the Last Notification will be displayed:</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

![Image showing the Send Notification window with the Last Notification dates displayed]
Aggregator Actions Required for PI Self-Certification Process

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>Each individual that the Notification was sent to, will receive an email message with a personalized certification link for that individual to go into Coeus Lite and certify.</td>
<td></td>
</tr>
</tbody>
</table>
Indicator for Complete Certifications

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Once Certifications are complete:

The Certify column in the **Investigator Tab** in Coeus Premium or the **Investigators/Key Persons Section** in Coeus Lite will have a green checkmark for those individuals whose certification is complete.
If Investigators are not going to Certify themselves in Coeus, the ‘Investigator Disclosures & Assurances’ paper form must be completed by each Investigator and submitted to OSP.
Note

Proposals “In Progress” or “Rejected” status at the time of the upgrade, or rejected after the upgrade, will need to have the Investigator Certification questions answered again.
Subaward Budgeting Enhancements

• Ability to Upload Subaward Budgets in Coeus Lite
• System Generated Subaward Line Items Based on the Details of the Subaward Budget Uploaded/Entered
• Ability to Track Subaward Cost Sharing
Ability to Upload Subaward Budgets in Coeus Lite
Overview

- **Subaward Budget Section** has been added to the **Budget Section** of Coeus Lite.

- Users are no longer required to use Coeus Premium if the Proposal includes a Subaward.
1. While in a Budget Section in Coeus Lite, click on the **Sub Award Budget link** in the left hand navigation panel.
Accessing Subaward Budget Section in Coeus Lite

**Sub Award Budget Section** will open.

2. Click on the **Add Subaward link** to expand the window and reveal required fields.

***we will go over the procedure for completing the subaward budget in Coeus Lite in the next section of the presentation***
System Generated Subaward Line Items Based on the Details of the Subaward Budget Uploaded/Details Entered
Overview

➢ User-friendly process that automatically adds subaward Line Items/Cost Elements to the budget based on:
   → the Subaward Budget Uploaded; or
   → the Subaward Budget Details entered manually in the new Sub Award Details Window (non-grants.gov proposals only)

➢ Users will no longer have to manually add Subaward Line Items/Cost Elements into their budget

➢ Coeus will parse the data into the appropriate Line Items/Cost Elements in each budget period, including determining first $25,000, F&A exemption, etc.
# New Subaward Budget Upload Process

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Complete your budget in Coeus as you usually would with the following <strong>EXCEPTIONS</strong>:</td>
<td></td>
</tr>
<tr>
<td>→ Do NOT add any Subaward Cost Elements into your budget manually</td>
<td></td>
</tr>
<tr>
<td>→ Generate all your Budget Periods before uploading the Subaward Budget Forms</td>
<td></td>
</tr>
</tbody>
</table>
New Subaward Budget Upload Process

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>2. Once your Budget Periods are generated, select <strong>Edit → Sub Award</strong> from the Menu.</td>
<td>2. Once your Budget Periods are generated, click on the <strong>Sub Award Budget link</strong> in the left hand navigation panel.</td>
</tr>
</tbody>
</table>
# New Subaward Budget Upload Process

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Subaward Budget Window</strong> will open</td>
<td><strong>Sub Award Budget Section</strong> will open.</td>
</tr>
<tr>
<td>3. Click on the [Add] Button to reveal the required fields.</td>
<td>3. Click on the <strong>Add Subaward link</strong> to expand the window and reveal required fields.</td>
</tr>
</tbody>
</table>

---

![Image of Coeus Premium interface showing Add button and Sub Award Budget Section](image-url)
New Subaward Budget Upload Process

4. Enter the required information in **Organization Name** in accordance with the required naming conventions.
# New Subaward Budget Upload Process

## Coeus Premium

5. Click on the [Upload] button to search your computer and select the Subaward Budget file you want to upload.

6. Once you select the file you want to upload, click on the [Translate] button.

## Coeus Lite

5. Click on the [Choose File] button to search your computer and select the Subaward Budget file you want to upload.

6. Once you select the file you want to upload, click on the [Save] button.
New Subaward Budget Upload Process

Coeus Premium

7. Click on the [Sub Award Details] button to open the Sub Award Details Entry Window

Coeus Lite

7. Click on the Details link to open the Sub Award Details Entry Window

The information in the Sub Award Details Entry Window is automatically pulled in from the uploaded Sub Award Budget Form, including the extracted Direct, Indirect, and Total Sub Award Costs.
New Subaward Budget Upload Process

8. Close out of the **Sub Award Budget Section** by Clicking on the [OK] button

8. Close out of the **Sub Award Budget Section** by navigating to a different section of the Budget

**You will notice that upon closing out of the Sub Award Section, the Subcontract Line Items/Cost Elements are automatically added to the applicable project periods.**
New Subaward Budget Manual Entry Process

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Complete your budget in Coeus as you usually would with the following <strong>EXCEPTIONS</strong>:</td>
<td></td>
</tr>
<tr>
<td>➔ Do NOT add any Subaward Cost Elements into your budget manually</td>
<td></td>
</tr>
<tr>
<td>➔ Generate all your Budget Periods before entering Subaward Budget details</td>
<td></td>
</tr>
</tbody>
</table>
## New Subaward Budget Manual

### Entry Process

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>2. Once your Budget Periods are generated, select <strong>Edit → Sub Award</strong> from the Menu.</td>
<td>2. Once your Budget Periods are generated, click on the <strong>Sub Award Budget link</strong> in the left hand navigation panel.</td>
</tr>
</tbody>
</table>

![Coeus Premium Menu](image1.png)

![Coeus Lite Menu](image2.png)
# New Subaward Budget Manual Entry Process

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>Subaward Budget Window will open</td>
<td><strong>Sub Award Budget Section</strong> will open.</td>
</tr>
<tr>
<td>3. Click on the [Add] Button to reveal the required fields.</td>
<td>3. Click on the <strong>Add Subaward link</strong> to expand the window and reveal required fields.</td>
</tr>
</tbody>
</table>

![Sub Award Budget Window](image1.png)

![Add Subaward Window](image2.png)
4. Enter the required information in **Organization Name** in accordance with the required naming conventions.
## New Subaward Budget Manual Entry Process

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>5. N/A</td>
<td>5. Click on the [Save] button.</td>
</tr>
</tbody>
</table>

![Sub Award budget](image.png)
# New Subaward Budget Manual

## Entry Process

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>6. Click on the <strong>Sub Award Details</strong> button to open the Sub Award Details Entry Window</td>
<td>6. Click on the <strong>Details</strong> link to open the Sub Award Details Entry Window</td>
</tr>
</tbody>
</table>

---

![Image of Sub Award Budget Entry Window]

- **Investigator:** Szulc, Katarzyna
- **Agency/Sponsor:** 000700: U.S. DEPARTMENT OF DEFENSE
- **Title:** Coeus Release Update Note - 4.5.1
- **Proposal #:** 00005512 (In Progress)
- **Proposal Period:** 09/01/2013 - 03/31/2015
- **Version:** 1

<table>
<thead>
<tr>
<th>Organization Name</th>
<th>Form Name</th>
<th>PDF</th>
<th>XML</th>
<th>Details</th>
</tr>
</thead>
<tbody>
<tr>
<td>Test_Manual</td>
<td>None</td>
<td>☒</td>
<td>☒</td>
<td>View Form View XML Remove</td>
</tr>
</tbody>
</table>

---

![Image of Sub Award Details Entry Window]

- **OK**
- **Cancel**
- **Add**
- **Delete**
- **Upload**
- **Translate**
- **Sub Award Details**
New Subaward Budget Manual Entry Process

Coeus Premium

Coeus Lite

7. In the Sub Award Details Entry Window enter the Sub Award’s applicable Direct, Indirect and Cost Sharing Costs for each year.
# New Subaward Budget Manual Entry Process

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>8.</strong> In the Sub Award Details Entry Window click on the [OK] button to close the window and return to the Sub Award Budget Section.</td>
<td><strong>8.</strong> In the Sub Award Details Entry Window click on the [Save] button to close the window and return to the Sub Award Budget Section.</td>
</tr>
<tr>
<td><strong>9.</strong> Close out of the Sub Award Budget Section by Clicking on the [OK] button</td>
<td><strong>9.</strong> Close out of the Sub Award Budget Section navigating to a different section of the Budget</td>
</tr>
</tbody>
</table>

| **You will notice that upon closing out of the Sub Award Section, the Subcontract Line Items/Cost Elements are automatically added to the applicable project periods.** |
Ability to Track Subaward Cost Sharing
Overview

- Subaward Cost Share information can now be entered in the Proposal Development Budget Section – Sub Award Detail Entry Window.

- In addition, a new [Subaward] button has been added to the Cost Sharing Distribution Window that allows users to see Cost Sharing amounts by each Subaward Organization.

- This new functionality allows for tracking of Subaward Cost Sharing.
The Cost Share amounts of Sub Awards are manually entered in the Cost Sharing field in the Subaward Detail Entry Window within the Subaward Budget Section of the Proposal.

***The cost sharing amounts are entered per project period and per each subaward that is included in the budget***
**How do I Distribute Sub Award Cost Sharing?**

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>The Cost Sharing amounts that are entered for Sub Awards become part of our Total Cost Sharing and must be distributed accordingly.</td>
<td></td>
</tr>
<tr>
<td>The Subaward Cost Sharing is distributed in the same window as Brown University's Cost Sharing – the <strong>Cost Sharing Distribution Window</strong></td>
<td></td>
</tr>
<tr>
<td>For the Subaward Cost Sharing amounts enter <strong>NONBRW</strong> in the <strong>Source Account field</strong> in the Cost Sharing Distribution Window</td>
<td></td>
</tr>
</tbody>
</table>
DISPLAYING CALCULATED BASE SALARY AMOUNT ON THE R&R BUDGET FORM
Overview

- This enhancement offers options to control the Base Salary Values that appear on certain Grants.gov Budget forms.

- Prior to this new functionality, the same Base Salary populated each year of the project on the Budget Forms and did not inflate.

- To accommodate this enhancement, new fields and button/link have been added to the Budget Persons Window in the Budget Section of the Proposal
  - Base salary p fields
  - [Calculate All Base Sal] button
  - Base Salary by Period link (Coeus Lite)
Overview

Coeus Premium

Coeus Lite
Displaying “0.00” in the Base Salary

To display “0.00” in the Base Salary field on the Grants.gov Budget Forms in each Project Period:

1. Leave the **Base Salary fields** in Coeus to what the system defaults them to – “0.00”
# Displaying the Current Base Salary

To display the Current Base Salary (same in each year) in the Base Salary field on the Grants.gov Budget Forms in each Project Period:

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. In the Budget Person Window select an individual by clicking on the person and click on the [Calculate All Base Salary] button.</td>
<td>1. In the <strong>Budget Personnel Section</strong>, click on the <strong>Base Salary by Period link</strong> for an individual to open the Base Salary by Period Window. In the Base Salary by Period Window, click on the [Calculate] button.</td>
</tr>
</tbody>
</table>

![Image of Coeus Premium Budget Person Window](image1.png)  
![Image of Coeus Lite Base Salary by Period Window](image2.png)
Displaying the Current Base Salary

To display the Current Base Salary (same in each year) in the Base Salary field on the Grants.gov Budget Forms in each Project Period:

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>2. Upon Clicking on the [Calculate All Base Salary] button, the Base_salary_p fields will populate with the same information that is in the Calc Base field.</td>
<td>2. Upon clicking on the [Calculate] button, the Base Salary fields in the Base Salary by Period Window will populate with the same information that is in the Base Salary field in the Budget Personnel Section.</td>
</tr>
</tbody>
</table>
Displaying the Current Base Salary

To display the Current Base Salary (same in each year) in the Base Salary field on the Grants.gov Budget Forms in each Project Period:

- Quinn, Jennifer L. X 9M DURATION 2013-07-01 $90,000.00
- Szulc, Katarzyna X REG EMPLOYEE 2013-07-01 $50,000.00
Displaying a Specific Base Salary for each Budget Period

To display a Specific/Different Base Salary in the Base Salary field on the Grants.gov Budget Forms in each Project Period:

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. In the Budget Person Window in the <strong>Base_salary_p</strong> fields on an individual, <strong>manually</strong> enter the Base Salary that you want to appear on the Grants.gov Budget Forms in each project period.</td>
<td>1. In the <strong>Budget Personnel Section</strong>, click on the <strong>Base Salary by Period link</strong> for an individual to open the Base Salary by Period Window. In the Base Salary by Period Window, <strong>manually</strong> enter the Base Salary that you want to appear on the Grants.gov Budget Forms in each project period.</td>
</tr>
</tbody>
</table>

![Budget Persons](image1)

![Base Salary by Period](image2)
Displaying a Specific Base Salary

To display a Specific/Different Base Salary in the Base Salary field on the Grants.gov Budget Forms in each Project Period:

**Base Salary by Period**

<table>
<thead>
<tr>
<th>Period</th>
<th>Base Salary</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>$50,333.00</td>
</tr>
<tr>
<td>2</td>
<td>$52,346.00</td>
</tr>
</tbody>
</table>

**Budget Persons**

<table>
<thead>
<tr>
<th>Name</th>
<th>Appointm.</th>
<th>Eff Date</th>
<th>Calc ...</th>
<th>Base_salary_p1</th>
<th>Base_salary_p2</th>
</tr>
</thead>
<tbody>
<tr>
<td>Quinn, Jennifer L</td>
<td>9M DURATION</td>
<td>2013-07-01</td>
<td>$90,000.00</td>
<td>$95,000.00</td>
<td>$100,000.00</td>
</tr>
<tr>
<td>Szulc, Katarzyna</td>
<td>REG EMPLOYEE</td>
<td>2013-07-01</td>
<td>$50,000.00</td>
<td>$50,333.00</td>
<td>$52,346.00</td>
</tr>
</tbody>
</table>

**RESEARCH & RELATED BUDGET - SECTION A**

- **ORGANIZATIONAL DUNS:** 001785542
- **Budget Type:** Project
- **Enter name of Organization:** Brown University

**Senior/Key Person**

<table>
<thead>
<tr>
<th>Prefix</th>
<th>First Name</th>
<th>Middle Name</th>
<th>Last Name</th>
<th>Suffix</th>
<th>Role</th>
<th>Base Salary ($)</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Katarzyna</td>
<td></td>
<td>Szulc</td>
<td></td>
<td>PD/PI</td>
<td>50,333.00</td>
</tr>
<tr>
<td></td>
<td>Jennifer L</td>
<td></td>
<td>Quinn</td>
<td></td>
<td>Co-Investigator</td>
<td>95,000.00</td>
</tr>
</tbody>
</table>

**Total Funds Requested for all Senior Key Persons in the attached file**

**Additional Senior Key Persons:**

File Name:  
Mime Type:  

NRSA Training Grant Stipends Budgeting Enhancement
Overview

This Enhancement in the Proposal Budget Section provides the ability to:

→ Select federally defined NRSA Stipend Levels in the Proposal Budget;
→ Multiply the stipend amounts times the number of individuals assigned at each Stipend Level

Once added to the budget period, the stipend cost line items will generate to all periods, and can be modified in each budget period.
Coeus Set-up

➢ Coeus is programmed with the current NRSA Stipend amounts selectable in the Coeus Budget

The following Coeus Cost Elements are set-up with the pre-defined NRSA Stipend levels:

- F075210 – Stipend – Post Doc (Fellow/Trainee)
- F045110 – Stipend – Pre Doc (Fellow/Trainee)
- F085320 – Stipend – Undergrad (Fellow/Trainee)
NRSA Stipend Budgeting Procedure in Coeus

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. In the <strong>Budget Section - Period 1 Tab</strong> select <strong>Items → Add a Line Item</strong> from the menu bar to add a line to your budget.</td>
<td>1. In the <strong>Budget Section - Participant/Trainee Section Period 1 Tab</strong> click on the <strong>Add Participant/Trainee link</strong> to add a line to your budget</td>
</tr>
</tbody>
</table>

![Screengrab of Coeus screen with instructions highlighted]
NRSA Stipend Budgeting Procedure in Coeus

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>2. Double click on the <strong>CE field</strong> to display the Cost Elements Window.</td>
<td>2. Cost Element drop-down is automatically available.</td>
</tr>
</tbody>
</table>

![Image of Create Budget for Proposal 00005515, Version 3](image)
NRSA Stipend Budgeting Procedure in Coeus

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>3. From the Cost Elements Window, select one of the applicable Stipend Cost Elements and click on the [Ok] button.</td>
<td>3. From the <strong>Type drop-down</strong>, select one of the applicable Stipend Cost Elements.</td>
</tr>
</tbody>
</table>

![Cost Elements](Image)

![Budget Participant / Trainee](Image)
NRSA Stipend Budgeting Procedure in Coeus

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>4. Once the CE selected appears in the Period Tab, double click on that Cost Element or select <strong>Items → Edit Details</strong> from the Menu Bar.</td>
<td>4. Once the CE selected appears in the Period Tab, click on the <strong>Edit Link</strong></td>
</tr>
</tbody>
</table>

![Budget Participant/Trainee Table]

<table>
<thead>
<tr>
<th>Type</th>
<th>Description</th>
<th>Qty</th>
<th>Funds Requested ($)</th>
</tr>
</thead>
<tbody>
<tr>
<td>f) Health Fee (Fellow/Trainee)</td>
<td></td>
<td>0.00</td>
<td>$0.00</td>
</tr>
<tr>
<td>f) Stipend - Post Doc (Fellow/Trainee)</td>
<td></td>
<td>0.00</td>
<td>$0.00</td>
</tr>
</tbody>
</table>
NRSA Stipend Budgeting Procedure in Coeus

Coeus Premium

Coeus Lite

The Formulated Cost Line Items Details Window will open (as opposed to the Budget – Line Item Details Window that opens for other Cost Elements that do not contain this functionality)
NRSA Stipend Budgeting Procedure in Coeus

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>5. In the Formulated Cost Line Item Details Window, click on the [Add] button.</td>
<td>5. In the Formulated Cost Line Item Window, click on the <strong>Add Formulated Cost link</strong>.</td>
</tr>
</tbody>
</table>
## NRSA Stipend Budgeting Procedure in Coeus

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>A new line will appear in the Formulated Cost Line Item Details Window.</td>
<td>A new section will appear at the top of the Formulated Cost Line Item Window.</td>
</tr>
</tbody>
</table>

![Formulated Cost Line Item Details](image1.png)

![Formulated Cost Line Item - Google Chrome](image2.png)
NRSA Stipend Budgeting Procedure in Coeus

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>6. Complete the required fields:</td>
<td></td>
</tr>
</tbody>
</table>

→ **Formulated Type** drop down – select the NRSA Stipend Level you want to add

→ **Unit Cost** field – will automatically populate with a cost based on the Stipend Level selected in the Formulated Type drop-down

→ **Count** field – enter the number of individuals you want to budget for at this particular stipend level

→ **Frequency** field – enter the number to indicate how often within the particular project period (e.g. Period 1) will each individual receive the stipend *(most likely “1” should be entered in this field as the stipends are per year)*

→ **Calculated Expenses** field – will automatically populate the total expense based on the variables entered in the other fields
NRSA Stipend Budgeting Procedure in Coeus

### Coeus Premium

<table>
<thead>
<tr>
<th>Formulated Type</th>
<th>Unit Cost</th>
<th>Count</th>
<th>Frequency</th>
<th>Calculated Expenses</th>
</tr>
</thead>
<tbody>
<tr>
<td>Level 0 FY 12 Stipend</td>
<td>$39,264.00</td>
<td>2</td>
<td>1</td>
<td>$78,528.00</td>
</tr>
</tbody>
</table>

### Coeus Lite

Formulated Cost Line Item details

- **Formulated Type:** Level 0 FY 12 Stipend
- **Unit Cost:** $39,264.00
- **Count:** 2
- **Frequency:** 1
- **Calculated Expenses:** $78,528.00
NRSA Stipend Budgeting Procedure in Coeus

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>7. Click on the [Calculate] button to calculate the applicable MTDC.</td>
<td>7. Click on the [Save] button to calculate the applicable MTDC and save the entry.</td>
</tr>
</tbody>
</table>

![Formulated Cost Line item details](image-url)
NRSA Stipend Budgeting Procedure in Coeus

Coeus Premium

8. Click on the **Ok** button to close the window.

Coeus Lite

8. Click on the **Close link** to close the window.
NRSA Stipend Budgeting Procedure in Coeus

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
</table>

***NOTE*** You can add multiple Stipend Levels that fall under the same Cost Element into the same Formulated Cost Line Item Details Window [e.g. Levels 0-7+more would all fall under the Stipend – Post Doc (Fellow/Trainee) cost element].

9. Repeat these steps as necessary to add other Stipend Cost Elements
COMMENTS PRINTING ON THE COEUS BUDGET FORMS
Overview

- Coeus Budget Forms which are accessed from the **Budget Section** of the Proposal under **File → Budget Summary**, now have the option to populate the Comments which are entered in the **Comments field** of the **Budget Summary Tab**.

- **Checkboxes** have been added to the Print: Proposal Budget Reports Window that enable you to choose whether you want to print the comments or not.
## Printing Comments

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. While in the <strong>Budget for Proposal Section</strong>, select <strong>File → Budget Summary</strong> from the Menu to open the <strong>Print: Proposal Budget Reports Window</strong>.</td>
<td>1. While in the <strong>Budget Section</strong>, click on the <strong>Print link</strong> in the left hand navigation panel from the Menu to open the <strong>Proposal Print Section</strong>.</td>
</tr>
</tbody>
</table>

![Print: Proposal Budget Reports](image)
### Printing Comments

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
</table>

2. If you wish to print the Comments, check the **check-box** in the Print Budget Comments Column for the form you want to print and then click on the **[Print]** button.

2. If you wish to print the Comments, check the **check-box** in the Print Budget Comments Column for the form you want to print and then click on the **Budget Form Name link**.
Comments which were entered in the **Comments field** of the **Budget Summary Tab** will appear on the form.
New Grants.gov Forms
Overview

Following are the new Grants.gov forms:

SF424_2_1-V2.1
Key-Contacts-V1.0
EPA_Key_Contacts-V1.1
RR_Budget10_2_0-V2.0
PHS398_ModularBudget_1_2-V1.2
Performance_Site_2_0-V2.0
RR_KeyPersoneExpanded_2_0-V2.0
SSA_AdditionalAssurances-V1.1
NARRATIVES AND QUESTIONNAIRES
BOOKMARKED IN BROWN CUSTOM PRINT FORMS
Overview

- This enhancement appends all the attachments that are uploaded in the **Narrative Section** and the **Questionnaire** answers of your proposal to **ALL** of the Brown Specific Custom Forms.

- This means that when you access the **Print Proposal Window** in Coeus Premium or the **Proposal Print Section** in Coeus Lite and Print one of the forms that are stored there, the attachments and the questionnaire will print along with that form.
How it Works

Coeus Premium

1. While in a Proposal Record, select **File → Print** from the Menu.

Print Proposal Window will open.

Coeus Lite

1. While in a Proposal Record, select **Print link** from the left hand navigation panel.

Proposal Print Section will open.
Printing Brown Custom Forms

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>2. Select the Form you want to print and click on the [Print] button.</td>
<td>2. Select the Form you want to print and click on the [Print Selected] button.</td>
</tr>
</tbody>
</table>

PDF document will be generated.
## Printing Brown Custom Forms

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
</table>

3. In the PDF document generated, click on the bookmark symbol to reveal the bookmarked sections (all the appended attachments and questionnaires).
Reminder

If you want to just print the specific Brown Custom form without the attachments and questionnaire, you will need to specify in your computer Print window what pages you want to print.
**OTHER COEUS PROPOSAL DEVELOPMENT CHANGES**

- Date Field Display Changes
- Updated Proposal Roles Window
- Change in EIN Mapping for SF 424 (R&R) Form for NIH Submissions
- Grants.gov Form Mapping Details Stored in the Questionnaire Section
- Copying and Grants.gov Connection
Date Field Display Changes in Coeus Premium
Date Field Display Changes in Search Results

- All date fields in the Search Results (List) Window now display in the following format: Day, Month, Year
Date Field Display Change in Budget Persons Window

- **Eff Date field** in Proposal Development Budget Persons Window now displays as Year, Month, Day

**Note:** The process for entering the date has not changed. It can still be entered in the following format: Month, Day, Year
Update to the Proposal Role Window
Update to Proposal Roles Window

**Coeus Premium**

**Coeus Lite**

Proposal Role – **X Role Not Used**: This role should never have users assigned to it. It is an MIT default role.
Change in EIN Mapping for NIH Submissions
Change in EIN Mapping for SF 424 (R&R) Form for NIH Submissions

- **PHS Account** Number for Brown University is now mapped to the *Employer Identification Number (EIN or TIN) – Field Number 6 on the SF 424 (R&R) Form* instead of the Fed Employee Number for NIH Submissions only.
Grants.gov Forms Mapping Details Stored in Questionnaire Section
Grants.gov Form Mapping Details Stored in the Questionnaire Section

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>Each Questionnaire Question that populates a Grants.gov form will list the exact Grants.gov form and field name it maps to in the <strong>Explanation tab</strong> of the Question.</td>
<td></td>
</tr>
</tbody>
</table>
## Accessing Grants.gov Questions

### Explanation

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select <strong>Edit → Questionnaire</strong> from the Menu Bar of the Proposal Development Record</td>
<td>1. Click on the <a href="#">Grants.gov Questions link</a> in the left hand navigation panel of the Proposal</td>
</tr>
<tr>
<td><strong>Proposal Questionnaire Section</strong> will open.</td>
<td><strong>Grants.gov Questions Section</strong> will open.</td>
</tr>
<tr>
<td>2. Click on the <a href="#">Grants.gov Questions Questionnaire</a> to display the questions.</td>
<td>2. N/A</td>
</tr>
</tbody>
</table>
# Accessing Grants.gov Questions

**Explanation**

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td>3. Click on the <strong>paper icon</strong> located in the right hand corner of the question.</td>
<td>3. Click on the <strong>More link</strong> located in the right hand corner of the question.</td>
</tr>
</tbody>
</table>

![Image of accessing questions on Grants.gov](image-url)
### Accessing Grants.gov Questions

**Explanation**

<table>
<thead>
<tr>
<th>Coeus Premium</th>
<th>Coeus Lite</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Question: More Window will open.</strong></td>
<td>A Window will open displaying various information.</td>
</tr>
<tr>
<td>4. Click on the <strong>Explanation Tab</strong> to display the mapping information.</td>
<td>4. Refer to the <strong>Explanation Section</strong> to see the mapping information.</td>
</tr>
</tbody>
</table>

![Coeus Premium Explanation Example](https://example.com/coeus-premium-explanation.png)

![Coeus Lite Explanation Example](https://example.com/coeus-lite-explanation.png)
Copying and Grants.gov Connection
There are certain circumstances where when you copy a Development Proposal – the Grants.gov connection DOES NOT copy over.

If you come across this scenario – please make sure you re-connect to Grants.gov!!!
Coeus Lite Changes

- Coeus Lite Home Page Changes
- New Proposal Summary Section
- Science Code Section Added
- Relocation of Validation Link
Coeus Lite Home Page Changes
Welcome to CoeusLite

Coeus Lite is the web-based version of Brown's Research Administration system, Coeus. Primary Features of Coeus Lite include:

My Proposals (Electronic Proposal Submission):
This module allows departmental administrators and investigators to electronically prepare their grant application; create detailed budgets; route online for internal approvals, and submit electronically to federal agencies through grants.gov.

My IACUC Protocols (Electronic Protocol Submission):
This module allows faculty and staff to electronically prepare their protocols involving animals and route online for internal approvals to ensure compliance with federal, state, and local requirements.

New Coeus Lite Assistance section:
* includes links for Proposal and IACUC questions
* Includes link to Coeus Support Page

New Coeus Lite Module - My IACUC Protocols (Live Summer 2013)

Only Bold Tabs are active and contain data. Inactive Tabs are now grayed out.

New Additional Links displayed:
- Launch Coeus Premium
- Grants.gov
- OSP Web Page
New Proposal Summary Section
There is a New Link - **Proposal Summary Link** - in the Left hand navigation of Proposal Development record in Coeus Lite.

**Proposal Summary**

- Investigator: Quinn, Jennifer L.
- Agency/Sponsor: 001833 : NATIONAL CANCER INSTITUTE
- Title: 4.5.1 P1 Testing
- Proposal #: 00005564 (In Progress)
- Proposal Period: 10/01/2013 - 09/30/2016
- Lead Unit: 000001 : Brown University
- Last Updated: 2013-05-22 14:48:34.0 by Quinn, Jennifer L.

**General Proposal Information**

- *Proposal Type:* New
- *Activity Type:* Organized Research
- *Start Date:* 10/01/2013
- *End Date:* 09/30/2016
- Original Proposal Number: [Search]
- *Agency/Sponsor:* 001833 [Search] NATIONAL CANCER INSTITUTE
- Prime Sponsor: 000867 [Search] No Prime Sponsor
- Proposal Deadline Date: 08/31/2013
- NSF Science Code: Biological - Life Sciences
- Anticipated Award Type: Grant
New Proposal Summary Section

- Proposal Summary Link
  Contains a summary of the Proposal attributes including:
  - the Investigator / Key Persons listed,
  - Budget Summary,
  - Attachments,
  - Questionnaires, and
  - ability to print both Grants.gov forms and Brown Custom forms directly from this screen
New Proposal Summary Section

➢ Also from within the Proposal Summary Section – you can quickly access: All Certifications (for the investigators on the proposal), manually run Validations, access the Inbox and return to the Full Proposal details.
Science Code Section Added to Coeus Lite
The **Science Code Section** has been added to Coeus Lite Proposal Development Module.
Relocation of Validation Link
The **Validation Link** has been moved from the left hand navigation in the Proposal Development record to the **New Proposal Summary Section** within the record.
Submit Cost Sharing Flag Added as Data Override Option
Submit Cost Sharing – Data Override

Coeus Premium

This enhancement expands Data Override to include the ability to change the Proposal Development Budget Summary Submit Cost Sharing flag (checkbox).

Provides the administrator ability to correct the submission or exclusion of cost sharing expense on system-to-system forms prior to approval of the proposal record.
Submit Cost Sharing – Data Override

1. While in the Proposal Record (in “Approval in Progress” Status), select **Edit → Data Override** from the Menu bar. Proposal Data Override Window will open.

2. Click on the **Submit Cost Sharing** in the Column that can be Overridden and then click on the [**Change**] button.
Upon clicking on the [Change] button, a line will appear indicating the original selection for Submission of Cost Sharing.

3. In the **New value field** enter the appropriate selection:
   - **Y** – indicates Cost Sharing will be submitted
   - **N** – indicates Cost Sharing will NOT be submitted
   (If desired, enter comments in the **Comments field**)

4. Click on the [OK] to complete the process and close out of the Proposal Data Override Window.
INSTITUTE PROPOSAL
MODULE UPDATE
UPLOADING ATTACHMENTS TO INSTITUTE PROPOSAL RECORD
Overview

- New functionality to be able to upload attachments to the Institute Proposal record.

- There are two Institute Proposal Attachment Types:
  - Rejection/Not Funded Letters
  - Withdrawal Communication

- This will enhance the recordkeeping of proposal history.
Uploading Attachments to IP Record

Coeus Premium

1. While in the Institute Proposal Record, select Details → Attachments from the menu.

Attachment for Institute Proposal Section will open.
Uploading Attachments to IP Record

Coeus Premium

2. To upload an attachment, select **Edit → Add Attachments** from the menu or click on the **Add Institute Proposal Attachment Window** will open.
Uploading Attachments to IP Record

Coeus Premium

3. In the Add Institute Proposal Attachment Window select:
   - the Type of the IP Attachment you want to add from the **Type drop-down**
   - Enter the title/description of the attachment in the **Title field**
   - click on the [Upload] button to search for the applicable file on your computer
4. Click on the [OK] button in the Add Institute Proposal Attachment Window to close out of that window and return to the Attachments for Institute Proposal Section.

5. Repeat these steps to upload other attachments.
Process Change for Adding Award Attachments

➤ When Adding New Attachment to Award Module – **Description field** is now required in order to save the attachments.

➤ If No **Description** is entered you will be prompted by the following message:

![Image of prompt message](image.png)
SUBCONTRACT MODULE UPDATES
New Fields Available in Subcontract Module

Subcontract Tab:

- **Cost Type**
  - Cost Reimbursement
  - Fixed Price
  - Fixed Price plus Fees
- **Date Fully Executed**
- **Requisition Number**
- **Negotiation Num** – Not using at this time
- **Site Investigator** – Not using at this time

**Note:** There are new tabs within the Subcontract Module that will not be used at this time:

- Report Tab
- Template Info Tab
- Attachment Tab
New Fields Available in Subcontract

New Fields Definitions

- **Cost Type**
  - **Fixed Price** – Payments are based on receipt of a specified deliverable
  - **Cost Reimbursement** – Payment is made upon receipt of an invoice itemizing specific costs incurred. Costs must be allowable, allocable and reasonable based on sponsor and Brown requirements and subject to audit.
  - **Cost Plus Fees** – Payment is made upon receipt of an invoice itemizing specific costs incurred and a specific fee that is allowable, allocable and reasonable based on sponsor and Brown requirements and subject to audit. Fees under federal awards should be included in the Subrecipient's F&A agreement to be allowable.

- **Date Fully Executed** – The date of the last signature to the agreement.
- **Requisition Number** – Pending Workday
### New Fields Available in Subcontract

<table>
<thead>
<tr>
<th>Field</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Subcontract Code</td>
<td>00000003</td>
</tr>
<tr>
<td>Account No</td>
<td></td>
</tr>
<tr>
<td>Subcontractor</td>
<td>Massachusetts Institute of Technology</td>
</tr>
<tr>
<td>Site Investigator</td>
<td></td>
</tr>
<tr>
<td>Start Date</td>
<td>08-Apr-2006</td>
</tr>
<tr>
<td>End Date</td>
<td>31-Mar-2007</td>
</tr>
<tr>
<td>Purchase Order Num</td>
<td>P888888</td>
</tr>
<tr>
<td>Date Fully Executed</td>
<td>01-Jan-2014</td>
</tr>
<tr>
<td>Obligated Amount</td>
<td>$71,909.00</td>
</tr>
<tr>
<td>Available Amount</td>
<td>$71,909.00</td>
</tr>
<tr>
<td>Anticipated Amount</td>
<td>$71,909.00</td>
</tr>
<tr>
<td>Amount Released</td>
<td>$0.00</td>
</tr>
<tr>
<td>Last Update</td>
<td>10-May-2013 04:03:38 PM</td>
</tr>
<tr>
<td>Last Update User</td>
<td>Derby, Emily A.</td>
</tr>
</tbody>
</table>
CURRENT & PENDING REPORT ENHANCEMENTS
Overview

The Current and Pending Report now:

-> includes Key Persons
-> has an option to save and export Current, Pending or both reports to a Single Excel Workbook
If an Individual has a role of ‘Key Person’ on a Project, the Current and Pending report will include that information.

<table>
<thead>
<tr>
<th>Sponsor Award</th>
<th>Agency</th>
<th>PI/Key-Per</th>
<th>Title</th>
<th>Total Direct Amount</th>
<th>Total Indirect Amount</th>
</tr>
</thead>
<tbody>
<tr>
<td>NATION...</td>
<td>Co-I</td>
<td>Key-Per</td>
<td>Testing</td>
<td>$0.00</td>
<td>$0.00</td>
</tr>
<tr>
<td>5P42ES0...</td>
<td>AMERIC</td>
<td>Co-I</td>
<td>testing</td>
<td>$0.00</td>
<td>$0.00</td>
</tr>
<tr>
<td>5P42ES0...</td>
<td>AMERIC</td>
<td>Co-I</td>
<td>testing</td>
<td>$0.00</td>
<td>$0.00</td>
</tr>
<tr>
<td>NATION...</td>
<td></td>
<td>Key-Per</td>
<td>BIOGEOCHEMICAL CON...</td>
<td>$0.00</td>
<td>$0.00</td>
</tr>
<tr>
<td>xxxxxx</td>
<td>NATION</td>
<td>Key-Per</td>
<td>test</td>
<td>$0.00</td>
<td>$0.00</td>
</tr>
<tr>
<td>NATION...</td>
<td></td>
<td>PI</td>
<td>4.5.1 P1 - General Mod...</td>
<td>$0.00</td>
<td>$0.00</td>
</tr>
</tbody>
</table>
Save and Export Current, Pending, or Both to Single File

- New window (Current/Pending Report Window) has been added to allow you to select whether you want to save/export:

  Current;
  Pending; or
  Both Reports
Save and Export Current, Pending or Both to Single File

1. To access that new window, while in the Current and Pending Support Section, select File → Save As from the menu.

The Current/Pending Report Window will open.
Save and Export Current, Pending or Both to Single File

2. Click on the **Radio Button** of the report you want to print (Current, Pending or Both) and click on the [OK] button.
3. Upon clicking on the [OK] button, your computer Save Window will appear. Save the file.

When you open your saved file, you will notice that at the bottom of the Spreadsheet you will have Workbooks that depend on what type of report you selected to print.